Topic-icon Frage Ladegerät brummt ziemlich lt.

Mehr
6 Monate 1 Woche her #21 von HelmiHH
HelmiHH antwortete auf Ladegerät brummt ziemlich lt.
Es spricht also nichts dagegen das Relais wegzulassen und den Verteiler direkt über die Batterie zu bestromen, danke Euch.

F 250 Bj. 2004 mit einer Lance Squire 5000 von 1998 neben einem T2a Bj.69 und einem Käfer Cabrio Bj.67
Hauptfahrzeug Kawasaki GTR 1400

Bitte Anmelden oder Registrieren, um der Konversation beizutreten.

  • holger4x4
  • holger4x4s Avatar
  • Offline
  • Moderator
  • Moderator
  • Der Selbstausbauer!
Mehr
6 Monate 1 Woche her #22 von holger4x4
holger4x4 antwortete auf Ladegerät brummt ziemlich lt.
Ja, das Relais ist nur dazu da, die Batterie wenn sie denn voll ist, vom Ladegerät abzuschalten, weil das Teil keine richtige Regelung hat. Nur so wird ein kochen der Batterie verhindert. Bei einem "richtigen" Ladegerät passiert das nicht.

Gruß, Holger
Nissan Navara SE
Bilder meiner alten Kabine: Bilder hier , und die Ausbaudokumentation der aktuellen Kabine hier

Bitte Anmelden oder Registrieren, um der Konversation beizutreten.

Mehr
6 Monate 1 Woche her #23 von HelmiHH
HelmiHH antwortete auf Ladegerät brummt ziemlich lt.
Danke Dir, ein " richtiges " Ladegerät ist bestellt und soll am 16.01. kommen, das soll auch einstellbar sein und hat eine Ladeelekronik, das ist dann auch ein 230 V Gerät, gruß Helmi.

F 250 Bj. 2004 mit einer Lance Squire 5000 von 1998 neben einem T2a Bj.69 und einem Käfer Cabrio Bj.67
Hauptfahrzeug Kawasaki GTR 1400

Bitte Anmelden oder Registrieren, um der Konversation beizutreten.

Moderatoren: holger4x4zobelix

Neueste Anzeigen aus dem Marktplatz

Ladezeit der Seite: 0.331 Sekunden
Powered by Kunena Forum