Topic-icon Info Blei-Kristall Versorgungsbatterien

  • PSKAU
  • PSKAUs Avatar Autor
  • Online
  • Expert Boarder
  • Expert Boarder
Mehr
2 Jahre 1 Monat her #1 von PSKAU
Blei-Kristall Versorgungsbatterien wurde erstellt von PSKAU
Hallo zusammen,
heute mal ein neues Batteriethema.
Was haltet Ihr von Blei-Kristall Batterien?

Hier mal ein Auszug aus einer Produktbeschreibung:
• Sicher: Kein Brand- oder Explosionsrisiko. Keine gefährlichen Gase. Keine gefährlichen Flüssigkeiten
• Beste Performance: Hochstromfähigkeit beim Entladen, Schnellladefähig, 20% - 40% schneller als konventionelle Alternativen.
• Tiefenentladefähigkeit: Kann bis zu 0 Volt entladen werden und erreicht in nur 2 Ladevorgängen wieder 100% Kapazität. (direkte Wiederaufladung mit 14,7V erforderlich!)
• Lange Lebensdauer: ca. 4600 Ladezyklen bei 30% Entladung, entspricht ca. 12 Jahren bei einem Zyklus / Tag
• Temperaturbeständig: Funktioniert bei Temperaturen von -40°C bis +65°C
• Lagerfähigkeit: Kann 2 Jahre ohne Aufladung gelagert werden (vorherige Vollaufladung vorausgesetzt).

Z.B. diese www.fraron.de/batterien/blei-kristall-ba...d-crystal-batterien/

Gemäß der Beschreibung der Eigenschaften kämen diese nah an die Lipos heran, der Preis liegt jedoch „nur“ 1,5 – 2 fach über normalen AGM-Batterien und deutlich niedriger als Lipo.

lg pskau
ehemals VW Amarok/Four Wheel Grizzly

Dieses Bild ist für Gäste verborgen.
Bitte anmelden oder registrieren um das Bild zu sehen.

dann Iveco Daily 4x4 mit FW, jetzt Iveco Daily 4x4 mit selbst ausgebauter Kabine
Folgende Benutzer bedankten sich: mingelopa

Bitte Anmelden oder Registrieren, um der Konversation beizutreten.

Mehr
2 Jahre 1 Monat her - 2 Jahre 1 Monat her #2 von BiMobil
BiMobil antwortete auf Blei-Kristall Versorgungsbatterien
Klingt alles sehr gut

4600 Zyklen , da krebsen GEL und AGM noch bei 1000 rum
Schnelladefähig ist gut , allerdings ist 14,7 V notwendig also wieder ein Booster .
( der ist aber bei GEL und AGM eh notwendig )
Tiefentladefähig bis Null Volt ,da kannst jede andere Batterie wegwerfen .

Gefällt mir das Teil , könnte man mal testen wenn eine Neuanschaffung ansteht .
Preis ist o.k. , Gewicht leider nicht

Gruß Rudi
ISUZU DMax 2,5 l , 163 PS mit BiMobil 220 Selbstausbau
seit 1988 Pick up / seit 1989 mit Kabine
Letzte Änderung: 2 Jahre 1 Monat her von BiMobil.

Bitte Anmelden oder Registrieren, um der Konversation beizutreten.

  • mingelopa
  • mingelopas Avatar
  • Offline
  • Platinum Boarder
  • Platinum Boarder
  • Lääähndi :haumichweg:
Mehr
2 Jahre 1 Monat her #3 von mingelopa
mingelopa antwortete auf Blei-Kristall Versorgungsbatterien
Die Abmessungen sind leider auch recht hoch.

Gibt es auch ein wenig billiger hier

Hier sind die technischen Angaben etwas ungünstiger:

www.axcom-battery-technology.de/uploads/..._LeadCrystal-NEU.pdf

Ein Versuch wäre es wert. Aber ich habe mir gerade 2 x Yellow Top gekauft, die ich noch einbauen muß. Die LeadCrystal mit den gleichen Ah würden nicht rein passen.

Cheers Michael
[tʃɪəz] [ˈmaɪkəl]

Es ist schwieriger, eine vorgefaßte Meinung zu zertrümmern als ein Atom. (Albert Einstein)

Bitte Anmelden oder Registrieren, um der Konversation beizutreten.

Mehr
2 Jahre 1 Monat her #4 von Aluhaut
Aluhaut antwortete auf Blei-Kristall Versorgungsbatterien
In verschiedenen Foren wird das kontrovers diskutiert, die ersten Batterien sind wohl nach 2 Jahren "abgerauscht", aber da weiß man auch nie genau, unter welchen Bedingungen. Spezielle Ladegeräte zur Optimierung sind wohl auch ein Thema.

Bitte Anmelden oder Registrieren, um der Konversation beizutreten.

  • PSKAU
  • PSKAUs Avatar Autor
  • Online
  • Expert Boarder
  • Expert Boarder
Mehr
2 Jahre 1 Monat her #5 von PSKAU
PSKAU antwortete auf Blei-Kristall Versorgungsbatterien
Ja, wirkliche Langzeiterfahrungen können nicht vorliegen, handelt es sich doch um einen Batterietyp, der noch keine Jahrzehnte auf dem Markt ist.
Der Laderegler muss natürlich passen, gibt es aber z.B. ich hab hier einen mit Ladekennlinie AGM 2 mit 14,7V vor der Nase.

lg pskau
ehemals VW Amarok/Four Wheel Grizzly

Dieses Bild ist für Gäste verborgen.
Bitte anmelden oder registrieren um das Bild zu sehen.

dann Iveco Daily 4x4 mit FW, jetzt Iveco Daily 4x4 mit selbst ausgebauter Kabine

Bitte Anmelden oder Registrieren, um der Konversation beizutreten.

  • holger4x4
  • holger4x4s Avatar
  • Offline
  • Moderator
  • Moderator
  • Der Selbstausbauer!
Mehr
2 Jahre 1 Monat her #6 von holger4x4
holger4x4 antwortete auf Blei-Kristall Versorgungsbatterien
Hört sich alles gut an, ob es in der Praxis auch so klappt? Warten wir mal auf ein Paar reale Erfahrungen...
Aber Blei bleibt Blei, und damit bleischwer :-(

Gruß, Holger
Nissan Navara SE
Bilder meiner alten Kabine: Bilder hier , und die Ausbaudokumentation der aktuellen Kabine hier

Bitte Anmelden oder Registrieren, um der Konversation beizutreten.

  • PSKAU
  • PSKAUs Avatar Autor
  • Online
  • Expert Boarder
  • Expert Boarder
Mehr
1 Woche 6 Tage her - 1 Woche 6 Tage her #7 von PSKAU
PSKAU antwortete auf Blei-Kristall Versorgungsbatterien
holger4x4 antwortete auf Unser Fritzmobil: kleine Wohnkabine auf Daily 4x4 Doka

holger4x4 schrieb: Ach, eine Kette finde ich garnicht so schlecht, weil die in Querrichtung halbwegs formstabil ist. Den Tritt kann man ja auch was größer machen. Sowas kann man doch ganz gut selbst bauen, außer vielleicht das Riffelbleck kanten. Das bekommt ja wohl jeder Schlosser hin :roll:

P.S.: Was macht denn das Thema Elektrik? Hat sich das geklärt?


Hallo Holger, danke der Nachfrage (hatte Dir auch ne mail geschickt) - Antwort: schlecht:Teufel:

Grund: 2 x 220 AH Bleikristallbatterien. Kaufdatum: 01.12.2017

Schlecht, weil seit ~ Mitte 2018 Scheibchenweise nach und nach bekannt wurde, dass:
die Batterien über eine Zeit x mit 14,7V geladen werden müssen, das war allgemein bekannt (passt auch bei uns: AGM2 Einstellung am Triple gibt 14,7V ab)

UND die Batterien mit 0,3C (0,25C wird an anderer Stelle angegeben) geladen werden müssen. (Das wusste die Mehrzahl der Käufer nicht und wir auch nicht)

Da wir leider nicht allzuviel Ahnung haben und uns das auch nicht beim Kauf bekannt war, haben wir uns für diesen Batterietyp entschieden.
ABER: können wir diese Ladevorschrift nicht einhalten.

Bei der Angabe 0,3C scheint es sich um die Höhe des Ladestroms zu handeln, eine 100 Ah-Batterie braucht also einen Ladestrom vom 30 A, wir demnach 120/130A. (Wenn ich es falsch ausgedrückt habe, bitte ich um Korrektur und Nachsicht)
Das schafft kein normales Ladegerät, kein Triple, etc.
Das muss nicht bei jeder Ladung eingehalten werden, aber mehrmals im Jahr, nachdem die Batterien ziemlich leer gemacht wurden.

Angeblich sollen sich die Batterien wieder erholen, wenn man mehrmals hintereinander entsprechend läd, jedoch waren die Erfahrungen meherer Betroffener im Wohnmobilforum anders. Bei keinem sollen sich die Batterien wieder regeneriert haben.

Fazit: der Schaden ist da, die Batterien scheinen hin zu sein.
Ich habe unseren Lieferanten angesprochen, bislang habe ich nur eine - zwar richtige - aber dennoch unbefriedigende Antwort erhalten, dass wir - um die Ladeparameter annäherd einzuhalten - die Batterien getrennt laden müssten.
Unabhäng vom 2 x 4 mal/Jahr erforderlichen Umbau der Anlage - um beim Fahren von langen Strecken den erforderlichen Ladestrom generieren zu können - scheint sich diese Problematik erledigt zu haben, denn die Batterien sind augenscheinlich platt.

Im Urlaub in den Herbstferien haben wir JEDEN Tag am Stromanschluss von Campingplätzen gestanden. :kotz:


lg pskau
ehemals VW Amarok/Four Wheel Grizzly

Dieses Bild ist für Gäste verborgen.
Bitte anmelden oder registrieren um das Bild zu sehen.

dann Iveco Daily 4x4 mit FW, jetzt Iveco Daily 4x4 mit selbst ausgebauter Kabine

Dieser Beitrag enthält einen Bildanhang.
Bitte anmelden (oder registrieren) um ihn zu sehen.

Letzte Änderung: 1 Woche 6 Tage her von PSKAU.
Folgende Benutzer bedankten sich: mingelopa, NissanHusky

Bitte Anmelden oder Registrieren, um der Konversation beizutreten.

  • holger4x4
  • holger4x4s Avatar
  • Offline
  • Moderator
  • Moderator
  • Der Selbstausbauer!
Mehr
1 Woche 6 Tage her #8 von holger4x4
holger4x4 antwortete auf Blei-Kristall Versorgungsbatterien
Hallo Petra,

das sind ja schlechte Nachrichten :shock:
(Äh sorry, aber deine Mail hab ich nicht bekommen)

Ladestrom von 0,3C... ok, das ist schon ordentlich. Ich nehme aber mal an, das ist der maximal zulässige Ladestrom. Die Batterie wird ja mit Konstantspannung geladen und der Ladestrom stellt sich je nach Ladezustand selbst ein.
UND das Ganze erklärt aber auch nicht, warum euch die 60A Sicherung da immer rausfliegt.
Da bleiben immer noch ???

Gruß, Holger
Nissan Navara SE
Bilder meiner alten Kabine: Bilder hier , und die Ausbaudokumentation der aktuellen Kabine hier

Bitte Anmelden oder Registrieren, um der Konversation beizutreten.

  • PSKAU
  • PSKAUs Avatar Autor
  • Online
  • Expert Boarder
  • Expert Boarder
Mehr
1 Woche 6 Tage her #9 von PSKAU
PSKAU antwortete auf Blei-Kristall Versorgungsbatterien
Ja, Holger,
da bleiben immer noch viele ????.

"Ladestrom von 0,3C... ok, das ist schon ordentlich. Ich nehme aber mal an, das ist der maximal zulässige Ladestrom."
So dachten wohl viele (Ich nicht, denn ich hab noch nicht mal die Angabe von 0,3C irgendwo gefunden und hätte die Angabe auch nicht zu deuten gewusst.) Wir haben es nicht gewusst und haben die falschen Batterien für unsere Anwendung gekauft.

Du kannst Dir ja mal das entsprechende Video von Betta Batteries ansehen. Es wurde, nachdem wohl reihenweise Womo-Bleikristallbatterien den Geist aufgegeben haben oder auf Nachhaken der dt.Händler Mitte letzten Jahres in Netz gestellt, wer weiß.


Ich habe keine Ahnung, ob das Durchschmoren unseres Lima-Triple-Anschluss ein eigenes Thema ist, oder ob da ein Zusammenhang besteht. Vielleicht kannst Du Dir das erklären:
wir haben eine 120 A Lichtmaschine und 12V-Anlage (hab extra noch mal auf unsere Starterbatterie geschaut :oops: ), dort wurde der Triple VBCS 60/40/430 angeschlossen.


Von dort unter dem Fahrzeug mittels Natostecker in die Kabine geführt und zum Triple bzw. zum -Pol der Batterie verbunden.
Später habe ich festgestellt, dass dort eine 100A-Sicherung vor den Triple hätte eingebaut sein sollen, hat die Werkstatt aber nicht gemacht.
Vom Triple geht (jetzt) eine 22mm² -Leitung über eine 80A-Sicherung zur Batterie (geliefert wurde uns zusammen mit dem Triple eine 10mm²-Leitung, die hatten wir zunächst verbaut). Diese besagte Sicherung ist mehrmals geschmolzen, bis ich sie durch einen Sicherungsautomaten in der dickeren Leitung ersetzt habe.
Nach unserem Treffen habe ich Deine Anregung befolgt und die Abdeckung des Schranks weggelassen und die Sicherung nach vorne ins Freie gezogen.
Ferner hab ich während der Fahrt ca. 1 Std. hinten gesessen und einen konstanten Ladestrom von 60A angezeigt bekommen, (Spannung hab ich nicht kontrolliert)
Die Stromleitung wurde deutlich warm, die Sicherung blieb drin.

ABER:
Mit dieser Einbausituation ist unser Lima-Eingang am Triple geschmolzen und nun defekt.


Bevor Du fragst: Ich weiß nicht, welcher Kabelquerschnitt verbaut wurde.Die beiden daneben sind 22mm², könnte ein 16mm² Kabel sein, vielleicht 5m lang. Jedenfalls hab ich die Leitung jetzt erst einmal abgeklemmt und mit Isolierband abgeklebt. (Wenn ich den Natostecker ziehe, haben wir auch keine Masse mehr).

Insgesamt haben wir also mind. 1400€ Lehrgeld für eine falsche Batterietechnik bezahlt und dann brauchen wir auch noch einen neuen Ladebooster und neue Batterien. :kotz:

Hast Du eine Erklärung für unser Triple-Desaster oder könnte das auch mit den Batterien zu tun haben?

lg pskau
ehemals VW Amarok/Four Wheel Grizzly

Dieses Bild ist für Gäste verborgen.
Bitte anmelden oder registrieren um das Bild zu sehen.

dann Iveco Daily 4x4 mit FW, jetzt Iveco Daily 4x4 mit selbst ausgebauter Kabine

Dieser Beitrag enthält Bilddateien.
Bitte anmelden (oder registrieren) um sie zu sehen.

Bitte Anmelden oder Registrieren, um der Konversation beizutreten.

  • PSKAU
  • PSKAUs Avatar Autor
  • Online
  • Expert Boarder
  • Expert Boarder
Mehr
1 Woche 6 Tage her - 1 Woche 6 Tage her #10 von PSKAU
PSKAU antwortete auf Blei-Kristall Versorgungsbatterien
Kann man den Fred umbenennen in : Bitte nicht nachmachen: Blei-Kristall Versorgungsbatterien>200Ah ? :mrgreen:

lg pskau
ehemals VW Amarok/Four Wheel Grizzly

Dieses Bild ist für Gäste verborgen.
Bitte anmelden oder registrieren um das Bild zu sehen.

dann Iveco Daily 4x4 mit FW, jetzt Iveco Daily 4x4 mit selbst ausgebauter Kabine
Letzte Änderung: 1 Woche 6 Tage her von PSKAU.

Bitte Anmelden oder Registrieren, um der Konversation beizutreten.

  • PSKAU
  • PSKAUs Avatar Autor
  • Online
  • Expert Boarder
  • Expert Boarder
Mehr
1 Woche 6 Tage her #11 von PSKAU
PSKAU antwortete auf Blei-Kristall Versorgungsbatterien
Und für alle, die sich jetzt fragen, warum wir die Lima gegangen sind und nicht an die Starterbatterie:
Weil die Starterbatterie so aussieht
und weil wir es uns nicht zugetraut haben. Deshalb haben wir das von einer Fachwerkstatt im Bereich Womo-Stromversorgung machen lassen. Da war ich davon ausgegangen, dass die sich damit auskennen.
Ab Batterie/Verbraucher haben wir dann selbst verbrochen.

lg pskau
ehemals VW Amarok/Four Wheel Grizzly

Dieses Bild ist für Gäste verborgen.
Bitte anmelden oder registrieren um das Bild zu sehen.

dann Iveco Daily 4x4 mit FW, jetzt Iveco Daily 4x4 mit selbst ausgebauter Kabine

Dieser Beitrag enthält einen Bildanhang.
Bitte anmelden (oder registrieren) um ihn zu sehen.

Bitte Anmelden oder Registrieren, um der Konversation beizutreten.

  • holger4x4
  • holger4x4s Avatar
  • Offline
  • Moderator
  • Moderator
  • Der Selbstausbauer!
Mehr
1 Woche 6 Tage her - 1 Woche 6 Tage her #12 von holger4x4
holger4x4 antwortete auf Blei-Kristall Versorgungsbatterien
Tja, so wie ich das verstehe braucht die Batterie die 0,3C (also 60A für eine Batt) um richtig "wach" zu werden und dann auch erst richtig zu laden. Damit sind die Batterien defacto ungeeignet für den Womo Betrieb, wo man ja auch mal nur mit Solar langsam laden kann.
Angeblich kann man die ja wiederbeleben. Das würde ich mal versuchen mit einem stationären 60A Ladegerät.

Was euren Ladebooster angeht, die Eingangsleitung sollte schon so dick sein wie auf der Ausgangsseite. Dazu war vielleicht die Klemme nicht ganz fest und hat dadurch geschmort. Wenn das aber alles ist, kann man das aber reparieren. Da muss ja nur eine neue Klemme eingelötet werden.
Da passiert dann folgendes: Der Booster will eine bestimmte Ausgangsleistung erreichen. Am Eingang fällt aber zu viel Spannung ab (Klemme hat Übergangswiderstand, Kabel zu dünn), dann muss der Wandler mehr Strom ziehen um die Leistung rauszuliefern. D.h. dann noch mehr Strom ziehen, die Spannung bricht noch weiter ein, bis nix mehr geht, oder eben die Sicherung fliegt.

Edit: achso, "Womo Fachbetrieb" :-) die kennen sich aber vielleicht auch nicht wirklich mit dieser Leistungsklasse aus!
Und der Batterieverteiler sieht doch gut aus, da hätte man doch schön mit einer 100A Streifensicherung nach rechts auf den freien Platz gehen können!

Gruß, Holger
Nissan Navara SE
Bilder meiner alten Kabine: Bilder hier , und die Ausbaudokumentation der aktuellen Kabine hier
Letzte Änderung: 1 Woche 6 Tage her von holger4x4.
Folgende Benutzer bedankten sich: NissanHusky

Bitte Anmelden oder Registrieren, um der Konversation beizutreten.

Mehr
1 Woche 6 Tage her - 1 Woche 6 Tage her #13 von Lender
Lender antwortete auf Blei-Kristall Versorgungsbatterien
Ein Fachbetrieb verwendet Grün/Gelbe Leitungen fürs 12V-Bordnetz???
Die sind für den Erdleiter, nicht für 12V oder die Masse. Haben beim WoMo also nur bei der 230V-Installation etwas verloren. Das sagt schon einiges über den "Fach-"Betrieb aus! Zudem schaut mir das Kabel nach 10mm2 aus.

Ich kann mich Holger nur anschliessen. Da war der Überganswiderstand an der Klemme zu gross. Was ist denn für ein Kabelschuh da drauf? Am besten ist ein quadratisches Profil bei den Klemmen.
Schick das Ding zu Votronic, die machen da sicher ne neue rein.

Auf der Votronic-Webseite findet man das Schema für das richtige anschliessen des VBCS.

votronic.de/images/Anleitungen/03.%20Kom...e/3241_3243_3245.pdf

Da wird eine 100A Sicherung und mind. 16mm2 vorgegeben. Überprüf am besten die ganze Verkabelung des VBCS mit dem Schema. Grössere Querschnitte sind kein Problem, kleiner schon. Umgekehrtes bei den Sicherungen. Achte bei den Verbindungen auf möglichst grosse Kontaktflächen, am besten sind quadratische Profile.
Kabelquerschnitte kannst du mit entsprechenden Kabelschuhen ausfindig machen.
Letzte Änderung: 1 Woche 6 Tage her von Lender.
Folgende Benutzer bedankten sich: NissanHusky

Bitte Anmelden oder Registrieren, um der Konversation beizutreten.

  • PSKAU
  • PSKAUs Avatar Autor
  • Online
  • Expert Boarder
  • Expert Boarder
Mehr
1 Woche 5 Tage her #14 von PSKAU
PSKAU antwortete auf Blei-Kristall Versorgungsbatterien

Lender schrieb: Ein Fachbetrieb verwendet Grün/Gelbe Leitungen fürs 12V-Bordnetz???


Tja, ich würde da weder noch mal hingehen, noch die Werkstatt empfehlen. Jetzt wäre ich klüger

Lender schrieb: ...Einbauanleitung...
Da wird eine 100A Sicherung und mind. 16mm2 vorgegeben. Überprüf am besten die ganze Verkabelung des VBCS mit dem Schema. Grössere Querschnitte sind kein Problem, kleiner schon. Umgekehrtes bei den Sicherungen. Achte bei den Verbindungen auf möglichst grosse Kontaktflächen, am besten sind quadratische Profile.

Immerhin, quadratische Profile wurden verwendet.Im Nachhinein, also als unser Stromproblem so richtig aufgefallen ist, hatte ich die Anleitung mir auch zu Gemüte geführt und gedacht: Scheiß Werkstatt, die 100A Sicherung fehlt.

Lender schrieb: Kabelquerschnitte kannst du mit entsprechenden Kabelschuhen ausfindig machen.

Wie meinst Du das? die Kabelschuhe haben doch immer größere Durchmesser, die werden doch noch gequetscht.
Ich habe heute mal ein 10mm² und das besagte Limakabel mal voreinander gehalten, das Limakabel sah etwas größer im Querschnitt aus, jedoch "trägt" das 10mm²-Kabel einen quadratischen Schuh, und das Limakabel ist ein wenig geröstet, meine Schätzung ist also mit Vorsicht zu genießen.
Du meinst, ich soll mich mit 10 und 16ner Kabelschuhen bewaffnen und schauen, ob ich das Kabel reinschieben kann?
Das kann ich probieren.

lg pskau
ehemals VW Amarok/Four Wheel Grizzly

Dieses Bild ist für Gäste verborgen.
Bitte anmelden oder registrieren um das Bild zu sehen.

dann Iveco Daily 4x4 mit FW, jetzt Iveco Daily 4x4 mit selbst ausgebauter Kabine

Bitte Anmelden oder Registrieren, um der Konversation beizutreten.

  • PSKAU
  • PSKAUs Avatar Autor
  • Online
  • Expert Boarder
  • Expert Boarder
Mehr
1 Woche 5 Tage her #15 von PSKAU
PSKAU antwortete auf Blei-Kristall Versorgungsbatterien

holger4x4 schrieb: Angeblich kann man die ja wiederbeleben. Das würde ich mal versuchen mit einem stationären 60A Ladegerät.

Lt den Leuten im Wohnmobilforum klappt das nicht, haben -so wurde zumindest geschrieben - mehrere versucht.

holger4x4 schrieb: Was euren Ladebooster angeht, die Eingangsleitung sollte schon so dick sein wie auf der Ausgangsseite. Dazu war vielleicht die Klemme nicht ganz fest und hat dadurch geschmort. Wenn das aber alles ist, kann man das aber reparieren. Da muss ja nur eine neue Klemme eingelötet werden.
Da passiert dann folgendes: Der Booster will eine bestimmte Ausgangsleistung erreichen. Am Eingang fällt aber zu viel Spannung ab (Klemme hat Übergangswiderstand, Kabel zu dünn), dann muss der Wandler mehr Strom ziehen um die Leistung rauszuliefern. D.h. dann noch mehr Strom ziehen, die Spannung bricht noch weiter ein, bis nix mehr geht, oder eben die Sicherung fliegt.

Edit: achso, "Womo Fachbetrieb" :-) die kennen sich aber vielleicht auch nicht wirklich mit dieser Leistungsklasse aus!
Und der Batterieverteiler sieht doch gut aus, da hätte man doch schön mit einer 100A Streifensicherung nach rechts auf den freien Platz gehen können!

Ich werde mal bei Votronic anfragen bzg. ~ Kosten einer Reparatur. Wenns so ist, wie Du vermutest, kann das ja nicht die Welt kosten.
Und: Ich habe keine Ahnung, womit die sich auskennen. Beim Kontaktgespräch klang das alles super. Und- klar hätte die Sicherung noch Platz gehabt.

Letztlich ist zwar einiges bei der Werkstatt schief gegangen, den größten Bockmist haben aber wir ganz alleine mit der Wahl der falschen Batterien fabriziert.

lg pskau
ehemals VW Amarok/Four Wheel Grizzly

Dieses Bild ist für Gäste verborgen.
Bitte anmelden oder registrieren um das Bild zu sehen.

dann Iveco Daily 4x4 mit FW, jetzt Iveco Daily 4x4 mit selbst ausgebauter Kabine

Bitte Anmelden oder Registrieren, um der Konversation beizutreten.

  • holger4x4
  • holger4x4s Avatar
  • Offline
  • Moderator
  • Moderator
  • Der Selbstausbauer!
Mehr
1 Woche 5 Tage her #16 von holger4x4
holger4x4 antwortete auf Blei-Kristall Versorgungsbatterien
Also wenn das Eingangskabel 10qmm ist und der Ausgang 22qmm, dann macht das so keinen Sinn.
Wie schon geschrieben, ist der Strom auf der Eingangsseite ehr größer, also sollte das Kabel mindestens genauso dick, oder ehr etwas dicker sein als am Ausgang.

Auf der Herstellerseite hatte ich gelesen, dass Entladung bis 0V möglich sein soll. Glauben kann ich das nicht wirklich. aber versuchen die Batterien wieder zu beleben kann man ja mal. Verlieren kannst du ja nix mehr.

Und was wollt ihr dann für neue Batterien kaufen? Bei eurem Strombedarf würde ich ja auf 200A oder 300Ah LiFeYPo gehen.

Gruß, Holger
Nissan Navara SE
Bilder meiner alten Kabine: Bilder hier , und die Ausbaudokumentation der aktuellen Kabine hier

Bitte Anmelden oder Registrieren, um der Konversation beizutreten.

Mehr
1 Woche 5 Tage her #17 von Lender
Lender antwortete auf Blei-Kristall Versorgungsbatterien
Genau das meinte ich, besorg dir ein 10mm2-Kabelschuh. Trenn das Kabel hinter der Verpressung auf und entfern die Isolation. Passt der 10er drüber, wars 10mm2 oder weniger. Passt er nicht, ist sie grösser. Wie viel müsstest du mit grösseren Kabelschuhen ausprobieren. Ob es dir das Wert ist?
Den Unterschied zwischen 10mm2 und 16mm2 müsstest du gut sehen, ich vermute das da 10mm2 verbaut wurde.
Die Kabel würde ich sowieso komplett ersetzten, selbst wenn es 16er wären. Ich würde gleich 20+mm2 nehmen. Ich nutze dafür Lapp Truck-Twin. Da hast du ein rot/schwarzes Leiterpaar im Extramantel. Das Kabel für den Schalteingang kann man dann gleich in der Grube verlegen.

Wenns 16er sind, kannst du die aber theoretisch auch drin lassen. Den Spannungsverlust gleicht der Booster ja aus.
Beim Solar lohnt es sich in massiv grössere Querschnitte zu investieren. Da zählt jedes Watt. Die LiMa liefert ja aber eher im Überschuss ;)

Bitte Anmelden oder Registrieren, um der Konversation beizutreten.

  • PSKAU
  • PSKAUs Avatar Autor
  • Online
  • Expert Boarder
  • Expert Boarder
Mehr
1 Woche 5 Tage her - 1 Woche 5 Tage her #18 von PSKAU
PSKAU antwortete auf Blei-Kristall Versorgungsbatterien
Wir haben den Querschnitt des Lima-Kabels mit einer Schieblehre geprüft. Hat 16mm² - wenigstens etwas.:top: (ein 10ner Schuh passte auch nicht)
Diese Leitung wollen wir nämlich, wenn es irgendwie geht, so lassen wie sie ist.
Vor allem wegen diesem Kabel sind wir in eine Werkstatt gefahren, da wir uns das nicht zugetraut haben.
Das Kabel läuft von der Lima zum Natostecker unter der Kabine, ist im Stecker eingepasst, Montiert, abgedichtet etc. und dann in die Kabine.
Ich bin schon mal happy, dass wenigstens etwas passt.

Eine Crimpzange für Ringösen mit großen Querschnitten haben wir, die produziert aber "6-eckige Quetschungen".
Müssen wir jetzt noch eine solche Crimpzange für die Aderendhülsen zur Erzeugung quadratischer Profile kaufen, oder gibt es da noch andere Lösungen?

lg pskau
ehemals VW Amarok/Four Wheel Grizzly

Dieses Bild ist für Gäste verborgen.
Bitte anmelden oder registrieren um das Bild zu sehen.

dann Iveco Daily 4x4 mit FW, jetzt Iveco Daily 4x4 mit selbst ausgebauter Kabine
Letzte Änderung: 1 Woche 5 Tage her von PSKAU.

Bitte Anmelden oder Registrieren, um der Konversation beizutreten.

  • PSKAU
  • PSKAUs Avatar Autor
  • Online
  • Expert Boarder
  • Expert Boarder
Mehr
1 Woche 5 Tage her #19 von PSKAU
PSKAU antwortete auf Blei-Kristall Versorgungsbatterien

holger4x4 schrieb: Angeblich kann man die ja wiederbeleben. Das würde ich mal versuchen mit einem stationären 60A Ladegerät.


Ich habe gerade mal geschaut. Unser CTEK MXS 10 - Vollautomatisches Batterieladegerät liefert gerade mal 10A, ein anderes Ladegerät für Batterien haben wir nicht.

Wir vertrauen den Batterien auch nicht mehr.

In Gottes Namen machen wir jetzt noch einmal eine Großinvestition und dann ist hoffentlich endlich Ruhe.
Ja, wir wollen nun Li-Batterien und schauen gerade, was denn passen könnte.
Dazu mache ich aber besser einen eigenen Faden auf, denn bevor wir hier erneut eine Fehlinvestition tätigen können, würde ich gerne das Schwarmwissen anzapfen.
Dem Triple vertrauen wir auch nur noch bedingt. Der soll weiter Landstrom und die kleine Solaranlage regeln, für die Lima haben wir ein neues und einzelnes Ladegerät bestellt.

lg pskau
ehemals VW Amarok/Four Wheel Grizzly

Dieses Bild ist für Gäste verborgen.
Bitte anmelden oder registrieren um das Bild zu sehen.

dann Iveco Daily 4x4 mit FW, jetzt Iveco Daily 4x4 mit selbst ausgebauter Kabine

Bitte Anmelden oder Registrieren, um der Konversation beizutreten.

Mehr
1 Woche 4 Tage her #20 von BiMobil
BiMobil antwortete auf Blei-Kristall Versorgungsbatterien
Hallo Petra

Ein 16 mm/2 ist ja schon mal o.k.
Warum die Werkstätte direkt auf die LiMa geht versteh ich nicht .
In keiner Anleitung ist das so dargestellt .
Das Bild von dir zeigt nicht die Fahrzeugbatterie sondern eine Plus Verteilung vom Daily .
Es sollte doch ein Leichtes sein Plus und Minus an der Batterie anzuklemmen .(hängt die nicht seitlich am Rahmen )
Die geforderte Sicherung ist vermutlich auch nicht eingebaut , würde ich schnellstens nachholen .
Die Verwendung von ge/gn Kabeln zeugt nicht gerade von Kompetenz

Gruß Rudi
ISUZU DMax 2,5 l , 163 PS mit BiMobil 220 Selbstausbau
seit 1988 Pick up / seit 1989 mit Kabine

Bitte Anmelden oder Registrieren, um der Konversation beizutreten.

Moderatoren: holger4x4zobelix

Neueste Anzeigen aus dem Marktplatz

Ladezeit der Seite: 0.339 Sekunden
Powered by Kunena Forum