Topic-icon Frage Probleme mit der Forums Bedienung auf dem iPhone

Mehr
10 Monate 3 Wochen her #1 von Sino
Hallo liebe Fachleute,

Ich habe seit obiger Zeit das Problem das das ich das Forum nicht richtig nutzen kann! 

ich bin eigentlich zu 100% vom iPhone unterwegs! 

an sich hat das super funktioniert aber seit c.a 2-3 Monaten habe ich das Problem das es meine befehle(wenn ich wo drauf drücke nicht annimmt)

zb, 
wenn ich ein smile setzten möchte muss ich 10-20 man auf das Icon drücken bis er reagiert und dann nochmal das gleiche bis ein smile ausgewählt würde wenn  ich Pech habe bekomme ich die smile Seite garnicht weg und muss die Seite aktualisieren wo durch der Text natürlich verloren geht! 

das gleich ist mit dem button Absenden oder Dateien hinzufügen! 

mittlerweile kopiere ich meinen Text immer und versuche es mit „Seite aktualisieren“

dann bleiben aber die eingefügten Dateien nicht erhalten!

alles in allem einfach extrem nervig so macht das leider kein Spaß! 

habe auch schon andere Browser ausprobiert bleibt aber gleich! 


kann mir da jemand helfen bzw hat noch jemand das Problem?


Mit freundlichen Grüßen,
sino

Bimobil Husky 230 BJ 1999
Ohne Heckklappe und ohne Nasszelle Nissan Navara Bj07 Manuel OME Federn und LuFe (Goldschmitt)

Bitte Anmelden oder Registrieren, um der Konversation beizutreten.

  • Kabinerl
  • Kabinerls Avatar
  • Offline
  • Senior Boarder
  • Senior Boarder
  • Tischer 260S auf Nissan Navara D40 KC
Mehr
10 Monate 3 Wochen her #2 von Kabinerl
Selbes Problem hier. Am iPhone werden Eingaben nicht angenommen, nutze deshalb nur das iPad.

Grüße
Roland

Tischer 260S auf D40, genannt "Navarine" - seit 2010
Folgende Benutzer bedankten sich: Sino

Bitte Anmelden oder Registrieren, um der Konversation beizutreten.

Mehr
10 Monate 3 Wochen her #3 von Phil
Hallo Sino,
habe das selbe Problem. Egal ob Safari oder Mozilla Browser. Auch ich kopiere mir den Text immer in die Zwischenablage.
Nach dem erneuten Laden der Seite lässt es sich dann für kurze Zeit versenden.
Bei mir besteht das Problem nur auf dieser Homepage.

 
Folgende Benutzer bedankten sich: Sino

Bitte Anmelden oder Registrieren, um der Konversation beizutreten.

Mehr
10 Monate 3 Wochen her #4 von Stefan
Mit Android auch nicht besser. Katastrophe.  Auch nur hier...
Folgende Benutzer bedankten sich: Sino

Bitte Anmelden oder Registrieren, um der Konversation beizutreten.

Mehr
10 Monate 3 Wochen her #5 von Sino
Moinsen,
freut mich ja schon mal das ich nicht der einzige bin!  


aber  kennt jemand da auch Lösungen!
außer sich ein anderes Endgerät zu beschaffen!?

lg,
sino

Bimobil Husky 230 BJ 1999
Ohne Heckklappe und ohne Nasszelle Nissan Navara Bj07 Manuel OME Federn und LuFe (Goldschmitt)

Bitte Anmelden oder Registrieren, um der Konversation beizutreten.

Mehr
10 Monate 3 Wochen her #6 von Jupp!
Vielleicht sollte mal jemand dem Admin schreiben.!!

Isuzu D - Max mit Tischer 260
guenther-becker.jimdo.com/

Bitte Anmelden oder Registrieren, um der Konversation beizutreten.

Mehr
10 Monate 3 Wochen her #7 von BiMobil

Vielleicht sollte mal jemand dem Admin schreiben.!!
 
schon erledigt 

Gruß Rudi
ISUZU DMax 2,5 l , 163 PS mit BiMobil 220 Selbstausbau
seit 1988 Pick up / seit 1989 mit Kabine

Bitte Anmelden oder Registrieren, um der Konversation beizutreten.

Mehr
10 Monate 3 Wochen her #8 von Stefan
Das Thema ist schon uralt. Solange keine neue Forensoftware aufgesetzt wird, wird sich nichts ändern. In der Zeit hätte selbst ein Admin was sagen können...

Gruß Stefan 
Folgende Benutzer bedankten sich: Rollixxxxxx

Bitte Anmelden oder Registrieren, um der Konversation beizutreten.

Mehr
10 Monate 3 Wochen her - 10 Monate 3 Wochen her #9 von Lender
Bei mir läuft es ganz ok auf einem iPhone 11 mit Edge. Manchmal erfordert eine Schaltfläche etwas "Nachdruck", aber im grossen und ganzen funktioniert es. Nicht ganz so reibungslos wie andere Foren aber durchaus brauchbar.

Edit:
Wenn ich im Browser sage es soll die Desktop-Version abrufen dann bleibt die Ansicht bei Mobile, läuft aber gefühlt etwas geschmeidiger. E.v. hilft jemandem diese Option.

Gruess Leon
Letzte Änderung: 10 Monate 3 Wochen her von Lender.

Bitte Anmelden oder Registrieren, um der Konversation beizutreten.

Mehr
10 Monate 3 Wochen her #10 von bergaufbremser
bergaufbremser antwortete auf Probleme mit der Forums Bedienung auf dem iPhone

Moinsen,
freut mich ja schon mal das ich nicht der einzige bin!  


aber  kennt jemand da auch Lösungen!
außer sich ein anderes Endgerät zu beschaffen!?

lg,
sino
Links nur ultra kurz antippen - wenn das nicht gelingt, lange drücken bis da folgende Menu erscheint: 
leider hilft auch das nicht bei allen Funktionen.

...und draussen vor der Stadt, steht sich mein Auto die Reifen platt
frei nach Spider Murphy Gang

Dieser Beitrag enthält einen Bildanhang.
Bitte anmelden (oder registrieren) um ihn zu sehen.

Bitte Anmelden oder Registrieren, um der Konversation beizutreten.

Mehr
10 Monate 3 Wochen her #11 von Jupp!
Ich bin jetzt ca.10 Jahre im Forum unterwegs und hatte nur einmal das Problem das ich 3 Monate nichts schreiben konnte!  

Dieses Bild ist für Gäste verborgen.
Bitte anmelden oder registrieren um das Bild zu sehen.


Isuzu D - Max mit Tischer 260
guenther-becker.jimdo.com/

Bitte Anmelden oder Registrieren, um der Konversation beizutreten.

  • holger4x4
  • holger4x4s Avatar
  • Offline
  • Moderator
  • Moderator
  • Der Selbstausbauer!
Mehr
10 Monate 3 Wochen her #12 von holger4x4
Hmm, das hatte aber nix mit dem iPhone zu tun

Dieses Bild ist für Gäste verborgen.
Bitte anmelden oder registrieren um das Bild zu sehen.


Gruß, Holger
Iveco Daily / Jeep Renegade 4xe
Meine Wohnkabinen sind verkauft, der Pickup auch. Das aktuelle Mobil kann hier besichtigt werden.

Bitte Anmelden oder Registrieren, um der Konversation beizutreten.

Mehr
10 Monate 3 Wochen her #13 von Stefan
Welches iphone nutzt du Jupp. Drei oder vier?

Bitte Anmelden oder Registrieren, um der Konversation beizutreten.

Mehr
10 Monate 3 Wochen her #14 von Jupp!

Vielleicht sollte mal jemand dem Admin schreiben.!!

 
schon erledigt 


Rudi schreiben alleine hilft es nicht! Da braucht es einen Kümmerer! 
 

Isuzu D - Max mit Tischer 260
guenther-becker.jimdo.com/

Bitte Anmelden oder Registrieren, um der Konversation beizutreten.

Moderatoren: holger4x4

Neueste Anzeigen aus dem Marktplatz

Ladezeit der Seite: 0.089 Sekunden
Powered by Kunena Forum