Topic-icon Frage Keine deutschen Sender mehr

Mehr
4 Tage 13 Stunden her #1 von PeterM
Keine deutschen Sender mehr wurde erstellt von PeterM
Hallo,
da wir seit einiger Zeit auf unserem Fernseher ein schlechtes Bild hatten, habe ich einen neuen Sendesuchlauf durchgeführt. Zu meinem Erstaunen wurden danach nur englische Sender angezeigt. Weder der Satellit noch etwas anderes wurde verändert. Auch eine Werkrückstellung brachte keinen Erfolg.
Hat jemand eine Idee.
Danke schon mal
Peter

Peter und Ute, früher Tischer 280S, jetzt Multi4 auf Ranger 3,2l.

Bitte Anmelden oder Registrieren, um der Konversation beizutreten.

  • holger4x4
  • holger4x4s Avatar
  • Offline
  • Moderator
  • Moderator
  • Der Selbstausbauer!
Mehr
4 Tage 12 Stunden her #2 von holger4x4
holger4x4 antwortete auf Keine deutschen Sender mehr
Ich nehme an du sprichst von Satelit? Und dann die mobile Anlage in der Kabine?
Dann kann es sein, dass du nicht Astra sondern einen anderen Sat angepeilt hast?

Gruß, Holger
Nissan Navara SE
Bilder meiner alten Kabine: Bilder hier , und die Ausbaudokumentation der aktuellen Kabine hier

Bitte Anmelden oder Registrieren, um der Konversation beizutreten.

Mehr
4 Tage 12 Stunden her #3 von PeterM
PeterM antwortete auf Keine deutschen Sender mehr
Satellit habe ich ja geschrieben und Kabine ist auch klar. Bei der Schüssel handelt es sich um eine von Hand zu verstellende Anlage. Die wird, wie seit Jahren, immer auf den gleichen Satelliten ausgerichtet. Ich denke ja auch, dass es nur am Satelliten liegen kann. Es ist mir ein Rätsel.

Peter und Ute, früher Tischer 280S, jetzt Multi4 auf Ranger 3,2l.

Bitte Anmelden oder Registrieren, um der Konversation beizutreten.

  • holger4x4
  • holger4x4s Avatar
  • Offline
  • Moderator
  • Moderator
  • Der Selbstausbauer!
Mehr
4 Tage 12 Stunden her #4 von holger4x4
holger4x4 antwortete auf Keine deutschen Sender mehr
Vielleicht hast du versehentlich was in den Einstellungen gelöscht, so dass nicht alle bekannten transponder durchsucht werden?
Versuch mal einen "manuellen Suchlauf" wo du die Daten von einem ARD Sender direkt eingibst, wenn das bei deinem Receiver geht.

Gruß, Holger
Nissan Navara SE
Bilder meiner alten Kabine: Bilder hier , und die Ausbaudokumentation der aktuellen Kabine hier

Bitte Anmelden oder Registrieren, um der Konversation beizutreten.

  • Sonniger Süden
  • Sonniger Südens Avatar
  • Offline
  • Expert Boarder
  • Expert Boarder
  • Nissan Navara D401 mit Nordstar Camp 8S
Mehr
4 Tage 11 Stunden her #5 von Sonniger Süden
Sonniger Süden antwortete auf Keine deutschen Sender mehr
Hallo Peter,
Ich hatte Mal was ähnliches, erst schlechtes Bild, dann Mal gar keins, dann wieder, und schließlich kein Signal.
Hab dann einen 2. Receiver dazwischen geklemmt, und siehe da, alles bestens.
Beim Werk angerufen, die tippten sofort auf den Eingang am Gerät selber.
Leider musste ich das einschicken, aber die Reparatur war innerhalb von nicht mal 2 Wochen erledigt.
Keine Rechnung dabei, auf Anfrage sagte man mir, beim nächsten Mal!

Sonnige Grüße Olaf

Dieses Bild ist für Gäste verborgen.
Bitte anmelden oder registrieren um das Bild zu sehen.


Anfangs m. Rucksack & Guitarre, dann Fahrrad & G, Motorrad & G, Pferd & Wagen (Eigenbau) & G, Citroen Ami 6 (Kombi Camping) & G, Käfer & G, Bully Campingbus & G, Mercedes L 206 Camp.bus & G, Peugeot 504 Familiale (Kombi Camp.) & G, Volvo 760 (Kombi Camp.) & G, derzeit Nissan Navara m. Camp 8S
& Guitarre

Bitte Anmelden oder Registrieren, um der Konversation beizutreten.

Mehr
3 Tage 16 Stunden her #6 von PeterM
PeterM antwortete auf Keine deutschen Sender mehr
Nach Eingabe der ARD-Transponderfrequenz und manuellem Suchlauf wurden 5 englische Sender gefunden, kein deutscher.
@sonniger Süden
Es ist ja nicht so, dass kein Signal oder ein schlechtes käme, es kommen eben nur englische Sendesignale.
Ich werde wohl zu einem Techniker fahren müssen. Kostet halt wieder.
Danke Peter

Peter und Ute, früher Tischer 280S, jetzt Multi4 auf Ranger 3,2l.

Bitte Anmelden oder Registrieren, um der Konversation beizutreten.

  • Fangorn
  • Fangorns Avatar
  • Offline
  • Gold Boarder
  • Gold Boarder
  • Humor ist wenn man trotzdem lacht
Mehr
3 Tage 16 Stunden her #7 von Fangorn
Fangorn antwortete auf Keine deutschen Sender mehr
Ich habe das hier dazu im Netz gefunden.

Scheinbar hat deine Satschüssel den falschen Sateliten angepeilt.


Zum Problem selber sei noch zu sagen (mir war das anfänglich auch passiert), daß die Empfangsparameter zwischen Astra 1 und Astra 2 sehr ähnlich sind.
Wenn du als Ausrichthilfe einen Receiver oder eine TV Karte verwendest, wird einfach ein vorher definierter Transponder "gesucht". Der Transponder definiert sich aus Frequenz, Symbolrate und Polarisation.
Sobald mit den entsprechenden Parametern ein Signal gefunden wurde, bekommst du dies entsprechend angezeigt.

Wenn auf zwei unterschiedlichen Satpositionen Transponder mit den selben oder sehr ähnlichen Parametern existieren, kann das angezeigte Signal aber auch "falsch" sein, sofern man gerade einen dieser Transponder für die Ausrichtung verwendet.
Dies merkt man dann allerdings spätestens, wenn man darauf folgend einen kompletten Suchlauf startet und die gefundenen Sender mit Programmlisten von einschlägigen Seiten vergleicht.


Gruß Ulf

Dieses Bild ist für Gäste verborgen.
Bitte anmelden oder registrieren um das Bild zu sehen.


RAM 1500 Laramie mit Tischer 200 BOX

Bitte Anmelden oder Registrieren, um der Konversation beizutreten.

Mehr
3 Tage 16 Stunden her #8 von BiMobil
BiMobil antwortete auf Keine deutschen Sender mehr
@ Peter

Prüf nochmal ob du wirklich den Astra 19,2 angepeilt hast .
Ganz knapp daneben ist der Astra 23,5

Gruß Rudi
ISUZU DMax 2,5 l , 163 PS mit BiMobil 220 Selbstausbau
seit 1988 Pick up / seit 1989 mit Kabine

Bitte Anmelden oder Registrieren, um der Konversation beizutreten.

Mehr
3 Tage 16 Stunden her #9 von PeterM
PeterM antwortete auf Keine deutschen Sender mehr
Hallo
eben habe ich das Problem gelöst. Nach vielen sinnlosen Hinweisen im Netz habe ich einen gefunden, der geholfen hat. Anscheinend hatte ich die LNB-Auswahl von 2/4 auf 1/4 verstellt. Mit 2/4 funzt es wieder.
Danke für Eure Tips
Peter

Peter und Ute, früher Tischer 280S, jetzt Multi4 auf Ranger 3,2l.

Bitte Anmelden oder Registrieren, um der Konversation beizutreten.

Moderatoren: holger4x4zobelix
Ladezeit der Seite: 0.237 Sekunden
Powered by Kunena Forum