Topic-icon Frage Mazda BT-50: Schubbetrieb 1. Gang fliegt raus

  • Markes
  • Markess Avatar Autor
  • Offline
  • Senior Boarder
  • Senior Boarder
  • Ich versuche es mal auf meine Art... ok gin
Mehr
5 Monate 1 Woche her #1 von Markes
Markes erstellte das Thema Mazda BT-50: Schubbetrieb 1. Gang fliegt raus
Hallo zusammen,

leider macht mein Camper Probleme. Ich hatte ja auch das Problem mit dem defekten 5 Gang. Hatte ein Tauschgetriebe aus 2011 gekauft aus einem Unfallfahrzeug.
Leider habe ich jetzt nach ca. 7000km Strecke das Problem das der erste Gang im Schubbetrieb ( 1. Gang bergab, Hänger und Rollen im 1. Gang) rausfliegt.

Das hat noch Garantie und wird repariert, aber ich würde gerne wissen ob jemand ein ähnliches Problem kennt/ hatte und weiß woher das kommt.
Ich tippe auf die Schaltkulisse oder defektes Lager? Man hört nix...

Danke und Gruß
Markes

Ich versuche es mal auf meine Art... ok ging auch nicht. Jetzt ist es kaputt :)

Bitte Anmelden oder Registrieren, um der Konversation beizutreten.

Mehr
5 Monate 1 Woche her #2 von mingelopa
mingelopa antwortete auf das Thema: Mazda BT-50: Schubbetrieb 1. Gang fliegt raus
1. Gang fliegt raus, kannte ich auch. Aber bei Defender TDI. Inzwischen hat er ein Austauschgetriebe.

Hilft Dir jetzt nicht weiter. :schnief:

Cheers Michael
[tʃɪəz] [ˈmaɪkəl]


Defender 130 CC TDI Flachpritsche

Bitte Anmelden oder Registrieren, um der Konversation beizutreten.

Mehr
5 Monate 1 Woche her #3 von BaG
BaG antwortete auf das Thema: Mazda BT-50: Schubbetrieb 1. Gang fliegt raus
Hallo,
wie das bei "neueren" Autos ist weis ich nicht aber früher lag sowas meistens am Schaltgestänge.
Da waren dann Hülsen,Gummi und Bolzen fest gefressen.

Ob's hilft weis ich nicht aber mal unterm Auto liegen und schauen kostet nix!

Gruss BaG
504 Pickup Bj. 1989 LPG
504 Dangel Pickup Bj. 1986 Diesel
504 Dangel Pickup Bj. 1980 Diesel ......und ein paar andere Fahrzeuge
Die Geschichte zum Pickup:
www.wohnkabinen-forum.de/index.php/forum...inem-pickup-kam-1998

Bitte Anmelden oder Registrieren, um der Konversation beizutreten.

  • Markes
  • Markess Avatar Autor
  • Offline
  • Senior Boarder
  • Senior Boarder
  • Ich versuche es mal auf meine Art... ok gin
Mehr
3 Monate 2 Wochen her #4 von Markes
Markes antwortete auf das Thema: Mazda BT-50: Schubbetrieb 1. Gang fliegt raus
Ich muss leider sagen, dass Problem ist durch ein defektes ZMS entstanden... soviel zum alten Thema damals nur Kupplung oder auch ZMS. Die Werkstatt sagte damals das ist I.o.
Das Auto ist mit dem Tauschgetriebe nur 5tkm gefahren bevor es verreckt ist...

Zeit mal wieder die Qualität der Werkstatt... dabei mache ich doch normal alles selber.

Grüße
Markes

Ich versuche es mal auf meine Art... ok ging auch nicht. Jetzt ist es kaputt :)

Bitte Anmelden oder Registrieren, um der Konversation beizutreten.

Moderatoren: zobelixHolger4x4JuppMacAntoni
Ladezeit der Seite: 0.199 Sekunden
Powered by Kunena Forum