Topic-icon Frage Blinker geht nicht mehr - Brauch nen Profi Rat !!!!

Mehr
1 Jahr 8 Monate her - 1 Jahr 8 Monate her #1 von remoli
Bin gerade mit meinem Pickup (L200, EZ 2001)beschäftigt, zusätzliche Lichter anzuschließen udrgl. ..... jetzt ist mir ein Missgeschick passiert.
Ich denke ich habe beim Blinkerrelai, das für die Anhängersteckdose umgebaut wurde ein Kabel gelöst und finde den alten Steckplatz nicht mehr.

Habe anbei aufgezeichnet wie es aussieht.


1)Oben ist der alte Steckplatz für das Blinkerrelai
2)unten links ist das alte Blinker Relai
3)unten rechts ist das Relai für den Kontrollanzeige dass der Blinker normal taktet ... und genau da ist das gelbe Kabel nicht mehr zuordenbar .... lt. Recherche sollte das der Ausgang Blinkleuchten sein aber wohin damit .... das alte Kabel hatte eine Lötstelle, aber ich finde nichts ?????

Wer kann mir helfen ????? Bitte dringend sollte mit dem Auto fahren .....

Dieser Beitrag enthält einen Bildanhang.
Bitte anmelden (oder registrieren) um ihn zu sehen.

Letzte Änderung: 1 Jahr 8 Monate her von remoli.

Bitte Anmelden oder Registrieren, um der Konversation beizutreten.

Mehr
1 Jahr 8 Monate her #2 von BiMobil
wenn ich das richtig verstehe geht der gelbe Draht zur 13 pol. Steckdose an Pol. 1 ( Blinker links )

wo ist aber der grüne Draht für Pol 4 ( Blinker rechts )

guggst du hier
www.harbeck.de/wcms/Clients/147200539081...57081111_600x298.GIF

Gruß Rudi
ISUZU DMax 2,5 l , 163 PS mit BiMobil 220 Selbstausbau
seit 1988 Pick up / seit 1989 mit Kabine

Bitte Anmelden oder Registrieren, um der Konversation beizutreten.

Mehr
1 Jahr 8 Monate her #3 von remoli
Rudi bin mir nicht sicher ob die Farben auf die Anhängerdose passen ....
Das Blinkerrelai im Fussraum hat einen Plus Kontakt 1, eine Masse 2 und einen Blinkerausgang 3 .... also auch nur Einen Ausgang, nicht links und rechts .....
Und warum kann ich beim alten Steckplatz das Relai nicht anstecken dass es wieder funktioniert? Ich bin ratlos .....

Bitte Anmelden oder Registrieren, um der Konversation beizutreten.

Mehr
1 Jahr 8 Monate her #4 von BiMobil

Gruß Rudi
ISUZU DMax 2,5 l , 163 PS mit BiMobil 220 Selbstausbau
seit 1988 Pick up / seit 1989 mit Kabine

Bitte Anmelden oder Registrieren, um der Konversation beizutreten.

Mehr
1 Jahr 8 Monate her #5 von remoli
Danke Rudi, der fehlende Steckplatz hab ich gefunden, es war das zweite Kabel für die Anhängerkontrolleuchte .....
Aber leider geht immer noch nichts .... wenn ich die Warnblinkanlage einschalte, zieht das Relai an, aber sonst tut sich nichts :ka:
ich könnte :schnief:

Bitte Anmelden oder Registrieren, um der Konversation beizutreten.

Mehr
1 Jahr 8 Monate her #6 von BiMobil
Ferndiagnose ist schwierig bis fast unmöglich
Viel Glück bei der Fehlersuche

Gruß Rudi
ISUZU DMax 2,5 l , 163 PS mit BiMobil 220 Selbstausbau
seit 1988 Pick up / seit 1989 mit Kabine

Bitte Anmelden oder Registrieren, um der Konversation beizutreten.

Moderatoren: holger4x4zobelixJupp Mac Antoni

Neueste Anzeigen aus dem Marktplatz

Ladezeit der Seite: 0.244 Sekunden
Powered by Kunena Forum