Topic-icon Frage Batterie ständig leer obwohl laut Test in Ordnung

  • crazy-to-bike
  • crazy-to-bikes Avatar Autor
  • Offline
  • Junior Boarder
  • Junior Boarder
Mehr
3 Monate 3 Wochen her - 3 Monate 3 Wochen her #1 von crazy-to-bike
crazy-to-bike erstellte das Thema Batterie ständig leer obwohl laut Test in Ordnung
Hallo,

nach meinem Neukauf eines Nissan Navara D401 war ich jetzt lange hier nicht mehr aktiv - weil mit allem zufrieden. Seit Jahresbeginn habe ich aber ein massives Problem mit der Batterie des Navara.
Über den Winter wird das Fahrzeug wenig bewegt. Das war aber schon im Winter 2016/2017 so und diesen Winter war bis Ende 2017 auch kein Problem festzustelllen.

Jedenfalls stand der Navara vom 29.12.2017 bis 24.01.2018 und sprang dann nicht an. Ok, fast vier Wochen könnte man noch verstehen. Über die Nissan Assistance habe ich dann Starthilfe bekommen. Spannung 11,3V, Ladespannung 14,2V, Stromaufnahme 15-22A laut ADAC-Messung.

Meine Frau ist dann gut eine Stunde gefahren und ich nachmittags nochmal 20 min zum Autohaus. Deren von Nissan vorgeschriebenes Batterietestgerät lieferte dann 12,47V, 713A(EN) bei 720A(EN) Nennwert, Batterie gut und Ladestand 75%.

Ich bin dann an den nächsten 2 Tagen mehrere Kurzstrecken < 10 min gefahren mit mehreren Starts. Am Freitag Abend habe ich die Batterie an ein extra gekauftes Ladegerät gehängt, Ladestand < 35%.
Am Samstag morgen war die Batterie bei 100% und ich habe das Ladegerät entfernt. Jetzt stand der Navara wieder biis heute ungenutzt, Ladestand < 25%.

Der Navara hat EZ 08/2015 und die Batterie ein Produktionsdatum 01/2015.

Der Nissan Händler will das jetzt durchprüfen (es ist ja noch Garantie auf dem Fahrzeug), sagt aber, wenn das vorgeschriebene Testgerät sagt, die Batterie ist ok, dann verweigert Nissan den Tausch (außer natürlich, ich zahle das selbst).

Einzige andere Option als eine defekte Batterie wäre, dass da plötzlich was massiv am Akku saugt, wenn der Navara steht. Aber da nichts geändert wurde, hätte das ja schon immer sein und das Problem bereits im letzten Winter aufreten müssen.

Logischerweise will der Nissan-Händler nicht auf Kosten sitzen bleiben, daher überlege ich, wo und wie ich mir am Besten mal eine unabhängige Meinung einhole. Bosch-Service?

Auch wenn Ferndiagnosen nichts bringen, aber wie stellt sich das für euch dar?

Crazy-to-Bike - Die etwas andere Radsportseite Infoseite, Community & mehr
Alles rund um den Radsport und PC/Internet, Unterrichtsmaterialien, viele Links, Fotos, GPS-Tracks usw.
Letzte Änderung: 3 Monate 3 Wochen her von crazy-to-bike.

Bitte Anmelden oder Registrieren, um der Konversation beizutreten.

Mehr
3 Monate 3 Wochen her #2 von Rollixxxxxx
Rollixxxxxx antwortete auf das Thema: Batterie ständig leer obwohl laut Test in Ordnung
Hallo. Ich fahre auch einen D401 V6 und der steht auch oft Wochen/Monate in unserer Halle und wird nicht gefahren !
Auch ohne Ladegerät geht bei mir die Batterie nicht in die Knie ! Ich starte und der Navara springt sofort an, wegal
wielange der gestanden hat.
Wenn Du also wirklich keine elektrischen Veränderungen am FZ vorgenommen hast und noch
in der Garantie bist, dann würde ich denen die "Kiste" auf den Hof stellen und denen sagen das Nissan das
Problem auf Garantie beheben möchte ! Evtl.sogar Leihwagen aushandeln ! Das ist ja nun wirklich nicht
Dein Problem wenn die Batterie sich ständig von selbst entlädt. Meine Meinung !
So würde ich es jedenfalls machen !
Gruß von Rolf

Nissan Navara D 401 V 6

Bitte Anmelden oder Registrieren, um der Konversation beizutreten.

  • Holger4x4
  • Holger4x4s Avatar
  • Offline
  • Moderator
  • Moderator
  • Der Selbstausbauer!
Mehr
3 Monate 3 Wochen her - 3 Monate 3 Wochen her #3 von Holger4x4
Holger4x4 antwortete auf das Thema: Batterie ständig leer obwohl laut Test in Ordnung
Die sollen mal eine ordentliche Diagnose machen (wenn sie dazu in der Lage sind :roll: ).
Du hast vermutlich einen stillen Verbraucher, der nicht richtig in den Schlaf geht und heimlich Strom verbraucht. Vielleicht gabs ein SW Update beim letzten Service und irgendwas harmoniert nicht mehr richtig.

oder hast du vielleicht einen USB Lader eingesteckt, der dauernd Strom zieht?

Gruß, Holger
Nissan Navara SE
Bilder Laubach 2009 Bilder meiner alten Kabine: Bilder hier , und die Ausbaudokumentation der aktuellen Kabine hier

Dieses Bild ist für Gäste verborgen.
Bitte anmelden oder registrieren um das Bild zu sehen.

Letzte Änderung: 3 Monate 3 Wochen her von Holger4x4.

Bitte Anmelden oder Registrieren, um der Konversation beizutreten.

  • crazy-to-bike
  • crazy-to-bikes Avatar Autor
  • Offline
  • Junior Boarder
  • Junior Boarder
Mehr
3 Monate 3 Wochen her - 3 Monate 3 Wochen her #4 von crazy-to-bike
crazy-to-bike antwortete auf das Thema: Batterie ständig leer obwohl laut Test in Ordnung
Hallo,

Rollixxxxxx schrieb: Hallo. Ich fahre auch einen D401 V6 und der steht auch oft Wochen/Monate in unserer Halle und wird nicht gefahren !

Bei mir ein 2.5 Liter, und er steht im Freien.

Rollixxxxxx schrieb: Auch ohne Ladegerät geht bei mir die Batterie nicht in die Knie ! Ich starte und der Navara springt sofort an, wegal
wielange der gestanden hat.

So war's bei mir bis Ende 2017 auch. Ich hab bis dahin natürlich nie Batteriespannung oder Ladestand gemessen, war aber offensichtlich eben immer so, dass es keine Probleme gab.

Rollixxxxxx schrieb: Wenn Du also wirklich keine elektrischen Veränderungen am FZ vorgenommen hast und noch
in der Garantie bist, dann würde ich denen die "Kiste" auf den Hof stellen und denen sagen das Nissan das
Problem auf Garantie beheben möchte ! Evtl.sogar Leihwagen aushandeln ! Das ist ja nun wirklich nicht
Dein Problem wenn die Batterie sich ständig von selbst entlädt. Meine Meinung !
So würde ich es jedenfalls machen !
Gruß von Rolf

Die einzigen Änderungen sind Steckdose für die Anhängerkupplung, Einbau von Parksensoren (beides durch die Nissan-Werkstatt vor Kauf) und der Einbau der Steckdose für den Aufbau von Fa. Tischer direkt nach dem Kauf in 02/2016.

Ja, ich stelle denen das Auto hin und werde natürlich auf Behebung des Problems auf Garantie bestehen. Zumindest, wenn es nicht nachweislich an der Steckdose für den Aufbau liegt. Dann würde ich Fa. Tischer aber mal zur Rede stellen.

Crazy-to-Bike - Die etwas andere Radsportseite Infoseite, Community & mehr
Alles rund um den Radsport und PC/Internet, Unterrichtsmaterialien, viele Links, Fotos, GPS-Tracks usw.
Letzte Änderung: 3 Monate 3 Wochen her von crazy-to-bike.

Bitte Anmelden oder Registrieren, um der Konversation beizutreten.

  • crazy-to-bike
  • crazy-to-bikes Avatar Autor
  • Offline
  • Junior Boarder
  • Junior Boarder
Mehr
3 Monate 3 Wochen her #5 von crazy-to-bike
crazy-to-bike antwortete auf das Thema: Batterie ständig leer obwohl laut Test in Ordnung
Hallo,

Holger4x4 schrieb: Die sollen mal eine ordentliche Diagnose machen

dafür habe ich schon einen Termin vereinbart.

Holger4x4 schrieb: (wenn sie dazu in der Lage sind :roll: ).

Da habe ich auch so meine Zweifel, ob das Nissan-Autohaus dazu überhaupt in der Lage ist. Daher meine Frage nach einer alternativen unabhängigen Option.

Holger4x4 schrieb: Du hast vermutlich einen stillen Verbraucher, der nicht richtig in den Schlaf geht und heimlich Strom verbraucht. Vielleicht gabs ein SW Update beim letzten Service und irgendwas harmoniert nicht mehr richtig.

Letzer Service war in 07/2017. Ob da ein Softwareupdate gemacht wurde weiß ich nicht (so was wird einem ja nicht gesagt). Bis Ende 2017 gab's auch keine Probleme, aber bis dahin wurde das Fahrzeug auch regelmäßig und im Dezember nochmal richtig lange Strecken bewegt.

Holger4x4 schrieb: oder hast du vielleicht einen USB Lader eingesteckt, der dauernd Strom zieht?

Das hatte ich auch letzte Woche überlegt, und da hing tatsächlich ein Ladekabel (ohne angeschlossenes Gerät) sowie das Navi an den 12V Steckdosen.

Die habe ich aber beide entfernt und nun war die Batterie schon wieder fast leer nach dieser einen Woche Nichtbenutzung seit Aufladung auf 100%.

Crazy-to-Bike - Die etwas andere Radsportseite Infoseite, Community & mehr
Alles rund um den Radsport und PC/Internet, Unterrichtsmaterialien, viele Links, Fotos, GPS-Tracks usw.

Bitte Anmelden oder Registrieren, um der Konversation beizutreten.

Mehr
3 Monate 3 Wochen her #6 von Rollixxxxxx
Rollixxxxxx antwortete auf das Thema: Batterie ständig leer obwohl laut Test in Ordnung
Ja, lass am besten erstmal bei Nissan testen wo der Strom hinfließt !
Weil, wenn Du denen jetzt die Kiste auf den Hof stellst und sagst die sollen das
auf Garantie erledigen dann kannste vielleicht Pech haben das die letzendlich
die Steckdose der Tischer-Kabine als Fehlerquelle benennen und dann musst
Du zahlen ! Auch wenn es vielleicht garnicht so ist.
Die finden ja überall und in jeder Werkstatt ne Ausrede um sich vor irgendwelchen Sachen zu drücken !
Auf jeden Fall viel Erfolg und ich wünsche Dir das der Fehler schnell gefunden wird, weil sowas
echt ärgerlich ist.
Schönes WE wünscht Rolf

Nissan Navara D 401 V 6

Bitte Anmelden oder Registrieren, um der Konversation beizutreten.

Mehr
3 Monate 3 Wochen her #7 von BiMobil
BiMobil antwortete auf das Thema: Batterie ständig leer obwohl laut Test in Ordnung
Hat der Navara schon ein BMS ( Batterie Management System ) ?

Da werden die Batterien eh nur auf einem 60/70 % Level geladen .
Wenn der dann länger steht und die Batterie nicht mehr die beste ist dann geht nichts mehr .

Gruß Rudi
ISUZU DMax 2,5 l , 163 PS mit BiMobil 220 Selbstausbau
seit 1988 Pick up / seit 1989 mit Kabine

Bitte Anmelden oder Registrieren, um der Konversation beizutreten.

  • crazy-to-bike
  • crazy-to-bikes Avatar Autor
  • Offline
  • Junior Boarder
  • Junior Boarder
Mehr
3 Monate 3 Wochen her - 3 Monate 3 Wochen her #8 von crazy-to-bike
crazy-to-bike antwortete auf das Thema: Batterie ständig leer obwohl laut Test in Ordnung
Hallo,

Rollixxxxxx schrieb: Ja, lass am besten erstmal bei Nissan testen wo der Strom hinfließt !
Weil, wenn Du denen jetzt die Kiste auf den Hof stellst und sagst die sollen das
auf Garantie erledigen dann kannste vielleicht Pech haben das die letzendlich
die Steckdose der Tischer-Kabine als Fehlerquelle benennen und dann musst
Du zahlen ! Auch wenn es vielleicht garnicht so ist.
Die finden ja überall und in jeder Werkstatt ne Ausrede um sich vor irgendwelchen Sachen zu drücken !

irgendwie ist das widersprüchlich. Wenn ich zu Nissan gehe, dann ist das ja der (Nissan-)Händler bei dem ich noch Garantie habe.

Ich gebe dir aber Recht, dass die natürlich um sich raus zu reden die Steckdose für die Tischer-Kabine beschuldigen könnten, und auch mich würde das nicht wundern.

Also doch erst mal zum Bosch-Dienst oder so? Wobei ich natürlich auch das selbst bezahle. Also vielleicht doch erst zum Nissan-Händler, und wenn der die Steckdose beschuldigt oder sonst was als Schuldigen ausmacht, was nicht unter die Garantie fällt, das unabhängig prüfen lassen?!?

Crazy-to-Bike - Die etwas andere Radsportseite Infoseite, Community & mehr
Alles rund um den Radsport und PC/Internet, Unterrichtsmaterialien, viele Links, Fotos, GPS-Tracks usw.
Letzte Änderung: 3 Monate 3 Wochen her von crazy-to-bike.

Bitte Anmelden oder Registrieren, um der Konversation beizutreten.

  • crazy-to-bike
  • crazy-to-bikes Avatar Autor
  • Offline
  • Junior Boarder
  • Junior Boarder
Mehr
3 Monate 3 Wochen her - 3 Monate 3 Wochen her #9 von crazy-to-bike
crazy-to-bike antwortete auf das Thema: Batterie ständig leer obwohl laut Test in Ordnung
Hallo,

BiMobil schrieb: Hat der Navara schon ein BMS ( Batterie Management System ) ?

Das weiß ich ehrlich gesagt nicht. Es ist der D401 mit 2.5 Liter 190PS als Doka, also das Modell vor dem Modellwechsel zum Jahr 2017.

BiMobil schrieb: Da werden die Batterien eh nur auf einem 60/70 % Level geladen .
Wenn der dann länger steht und die Batterie nicht mehr die beste ist dann geht nichts mehr .

Nun war die Batterie vom Ladegerät letztes WE aber bei 100% und nach 1 Woche Nichtnutzung des Fahrzeugs danach laut Ladestandsanzeige bei < 25%.

Wie schon gesagt gibt's eigentlich nur 2 Möglichkeiten:
Entweder da zieht (auf einmal) was kräftig an der Batterie wenn das Fahrzeug steht, oder die Batterie ist kaputt. Letzteres ist laut Testgerät des Nissan-Händlers nicht der Fall.

Crazy-to-Bike - Die etwas andere Radsportseite Infoseite, Community & mehr
Alles rund um den Radsport und PC/Internet, Unterrichtsmaterialien, viele Links, Fotos, GPS-Tracks usw.
Letzte Änderung: 3 Monate 3 Wochen her von crazy-to-bike.

Bitte Anmelden oder Registrieren, um der Konversation beizutreten.

Mehr
3 Monate 3 Wochen her #10 von BiMobil
BiMobil antwortete auf das Thema: Batterie ständig leer obwohl laut Test in Ordnung

crazy-to-bike schrieb: Wie schon gesagt gibt's eigentlich nur 2 Möglichkeiten:
Entweder da zieht (auf einmal) was kräftig an der Batterie wenn das Fahrzeug steht, oder die Batterie ist kaputt. Letzteres ist laut Testgerät des Nissan-Händlers nicht der Fall.


Seh ich auch so .

Am besten die Batterie ausbauen , aufladen und 1 Woche stehen lassen .
(allerdings hast du dann kein Fahrzeug , oder eine Ersatzbatterie einbauen ,
vlt. macht der Händler da mit )
Dann weißt du ob die Batterie oder das Fahrzeug ein Problem hat .

Gruß Rudi
ISUZU DMax 2,5 l , 163 PS mit BiMobil 220 Selbstausbau
seit 1988 Pick up / seit 1989 mit Kabine

Bitte Anmelden oder Registrieren, um der Konversation beizutreten.

  • crazy-to-bike
  • crazy-to-bikes Avatar Autor
  • Offline
  • Junior Boarder
  • Junior Boarder
Mehr
3 Monate 3 Wochen her #11 von crazy-to-bike
crazy-to-bike antwortete auf das Thema: Batterie ständig leer obwohl laut Test in Ordnung

BiMobil schrieb:

crazy-to-bike schrieb: Am besten die Batterie ausbauen , aufladen und 1 Woche stehen lassen .
(allerdings hast du dann kein Fahrzeug , oder eine Ersatzbatterie einbauen ,
vlt. macht der Händler da mit )
Dann weißt du ob die Batterie oder das Fahrzeug ein Problem hat .


ich werde jetzt erst mal den Händler testen lassen und mir anhören, was da raus kommt. Wenn der nix findet und weiter darauf beharrt, die Batterie ist ok, dann werde ich die mal von anderer Stelle prüfen lassen.

Letztlich muss das Problem halt einfach gefunden und beseitigt werden. So jedenfalls ist das Fahrzeug kaum sinnvoll nutzbar.


Crazy-to-Bike - Die etwas andere Radsportseite Infoseite, Community & mehr
Alles rund um den Radsport und PC/Internet, Unterrichtsmaterialien, viele Links, Fotos, GPS-Tracks usw.

Bitte Anmelden oder Registrieren, um der Konversation beizutreten.

Mehr
3 Monate 3 Wochen her #12 von SH53
SH53 antwortete auf das Thema: Batterie ständig leer obwohl laut Test in Ordnung
Ich hatte es bei meinem Ford Ranger (Neukauf) in den 4 Jahren wo ich ihn hatte, zweimal, dass ohne dass ein konkreter Grund zu finden und nachzuvollziehen war, die Situation, dass die Batterie in 5 Tagen komplett leer war. Die einzige Erklärungsmöglichkeit war, dass irgendein stromziehendes Bauteil nicht wie vorgesehen abgeschaltet hat (in den Schlafzustand versetzt wie Holger es ausgedrückt hat).

Gruß Norbert

von 1996 bis 2000 Nissan Kingcab und Tischer N 125, von 2013 bis 2017 Ford Ranger XLT Extracab und
Tischer 260S, inzwischen mit Eura Mobil 635 HS

Bitte Anmelden oder Registrieren, um der Konversation beizutreten.

Mehr
3 Monate 3 Wochen her #13 von SwissNavara
SwissNavara antwortete auf das Thema: Batterie ständig leer obwohl laut Test in Ordnung
Bevor da zuviel gemacht und probiert wird: Mal mit einem Amperemeter direkt bei der Batterie messen, ob Strom fliesst, wenn das Auto aus ist. Das ist ja keine Sache und so sollte das Rätsel zu lösen sein.

Wenn der Akku ok ist, muss irgend ein Verbraucher da sein, der die Battere entlädt.

Gruss, Jürg

Seit 2014: Nissan Navara 2.5 l dCi King Cab SE 190 PS manuell / Tischer Box 240 L / Goldschmitt 2-Kreis / Rahmenverstärkung / Auflastung 3500 kg / Profender Stossdämpfer einstellbar hinten

Bitte Anmelden oder Registrieren, um der Konversation beizutreten.

  • Holger4x4
  • Holger4x4s Avatar
  • Offline
  • Moderator
  • Moderator
  • Der Selbstausbauer!
Mehr
3 Monate 3 Wochen her #14 von Holger4x4
Holger4x4 antwortete auf das Thema: Batterie ständig leer obwohl laut Test in Ordnung
Ja genau, dann musst du das Auto aber einige Zeit beobachten. Es kann etwas dauern, bis alle Steuergeräte in den Schlafmodus gehen. 10..20min vielleicht.

Gruß, Holger
Nissan Navara SE
Bilder Laubach 2009 Bilder meiner alten Kabine: Bilder hier , und die Ausbaudokumentation der aktuellen Kabine hier

Dieses Bild ist für Gäste verborgen.
Bitte anmelden oder registrieren um das Bild zu sehen.

Bitte Anmelden oder Registrieren, um der Konversation beizutreten.

Mehr
3 Monate 3 Wochen her #15 von olof
olof antwortete auf das Thema: Batterie ständig leer obwohl laut Test in Ordnung
Das muss dann aber schon ein Zangenstrommessgerät sein. Mit allem anderen wäre ich bei Autobatterien vorsichtig, wegen der potentiell auftretenden Ströme. Außerdem müsste dann ja die Batterie abgeklemmt werden, das könnte das Ergebnis verfälschen.

Ich würde die Batterie auch einfach ausbauen, bei dieser Rate solltest Du selbst über Nacht, also nach nur wenigen Stunden einen nennenswerten Rückgang sehen.

Hast Du ein vernünftiges Ladegerät gekauft, also so eines, dass die Batterie auch "rekonditioniert"? Damit habe ich unglaublich gute Erfahrungen gemacht.

Mitsubishi L200, Bimobil Husky 230

Bitte Anmelden oder Registrieren, um der Konversation beizutreten.

Mehr
3 Monate 3 Wochen her #16 von SwissNavara
SwissNavara antwortete auf das Thema: Batterie ständig leer obwohl laut Test in Ordnung
Dass die Batterie so schnell entladen wird ist nicht normal. Mein D 401 steht manchmal 2 Monate und springt problemlos an. Das Ausbauen der Batterie würde ich mir sparen. Ich würde die Ursache suchen. Du kannst ja Mal den Stecker von der Kabine ziehen und beobachten, ob sich die Batterie dann immer noch entlädt. So hast Du den Fehler wenigstens eingegrenzt und kannst weiter suchen, bei der Kabine oder beim Auto.
Gruss, Jürg

Seit 2014: Nissan Navara 2.5 l dCi King Cab SE 190 PS manuell / Tischer Box 240 L / Goldschmitt 2-Kreis / Rahmenverstärkung / Auflastung 3500 kg / Profender Stossdämpfer einstellbar hinten

Bitte Anmelden oder Registrieren, um der Konversation beizutreten.

Mehr
3 Monate 3 Wochen her - 3 Monate 3 Wochen her #17 von jeti-1
jeti-1 antwortete auf das Thema: Batterie ständig leer obwohl laut Test in Ordnung

Gruß
Jürgen


VW T3 Doka mit Tischer 235 , VW T4 Doka mit Tischer 235 Umbau ,VW T5 DOKa mit Tischer 280S
Letzte Änderung: 3 Monate 3 Wochen her von jeti-1.

Bitte Anmelden oder Registrieren, um der Konversation beizutreten.

Mehr
3 Monate 3 Wochen her #18 von davlin
davlin antwortete auf das Thema: Batterie ständig leer obwohl laut Test in Ordnung
Hatte ein ähnliches Problem, die erste Batterie funktionierte immer recht ordentlich, nach einer gewissen Stand Zeit machte diese beim starten schlapp. Hab die Batterie geladen dann ging es wieder eine weile.
Hab dann die Batterie beim Zubehörhandel testen lasen. Resultat , Starterstrom zu niedrig.
Neue Batterie für ca.85,-€ rein und seither ist wieder alles OK.
Allerdings glaube ich das das Max 3 Jahre anhält, da ich auch sehr viel Kurzstrecken fahre , ca.. 10km morgens und abends.

Gruß Günter

L200 mit Davlin Kabine, Ford Ranger mit Tischer 260S, Navara 260S und sehen was sonst noch kommt.

Bitte Anmelden oder Registrieren, um der Konversation beizutreten.

  • crazy-to-bike
  • crazy-to-bikes Avatar Autor
  • Offline
  • Junior Boarder
  • Junior Boarder
Mehr
3 Monate 3 Wochen her #19 von crazy-to-bike
crazy-to-bike antwortete auf das Thema: Batterie ständig leer obwohl laut Test in Ordnung
Hallo,

wow, ganz schön viele Antworten. Aber komisch, denn ich hatte den Haken bei E-Mail-Benachrichtgung gesetzt und keine E-Mail über weitere Antworten bekommen.

olof schrieb: Das muss dann aber schon ein Zangenstrommessgerät sein. Mit allem anderen wäre ich bei Autobatterien vorsichtig, wegen der potentiell auftretenden Ströme. Außerdem müsste dann ja die Batterie abgeklemmt werden, das könnte das Ergebnis verfälschen.

Ja, v.a. muss man dann Radio, Fensterheber und was weiß ich was alles rekalibrieren.

olof schrieb: Hast Du ein vernünftiges Ladegerät gekauft, also so eines, dass die Batterie auch "rekonditioniert"? Damit habe ich unglaublich gute Erfahrungen gemacht.

Hm, ist ein ANSMANN ALCT 6-24/1. Rekalibrieren tut das denke ich nicht.

Ich habe heutte Mittag das Ladegerät wieder weg gemacht und dann die Spannung mal direkt an den Batteriepolen gemessen: 12,4 V.
MOrgen wenn ich heim komme werde ich als erstes wieder die Spannung messen.

Außerdem habe ich mir mal ein eigenes Batterietestgerät gekauft, muss aber erst noch kommen. Mal schauen, was das zur Batterie sagt.

Ich tippe aber tatsächlich allmählich auch darauf, dass irgend ein Verbraucher sich nicht schlafen legt.

Crazy-to-Bike - Die etwas andere Radsportseite Infoseite, Community & mehr
Alles rund um den Radsport und PC/Internet, Unterrichtsmaterialien, viele Links, Fotos, GPS-Tracks usw.

Bitte Anmelden oder Registrieren, um der Konversation beizutreten.

  • crazy-to-bike
  • crazy-to-bikes Avatar Autor
  • Offline
  • Junior Boarder
  • Junior Boarder
Mehr
3 Monate 3 Wochen her #20 von crazy-to-bike
crazy-to-bike antwortete auf das Thema: Batterie ständig leer obwohl laut Test in Ordnung
Hallo,

SwissNavara schrieb: Dass die Batterie so schnell entladen wird ist nicht normal. Mein D 401 steht manchmal 2 Monate und springt problemlos an.

Das war bei mir bis Anfang dieses Jahres auch so, zwar nie 2 Monate, aber auch immer wieder längere Zeit.

SwissNavara schrieb: Das Ausbauen der Batterie würde ich mir sparen. Ich würde die Ursache suchen. Du kannst ja Mal den Stecker von der Kabine ziehen und beobachten, ob sich die Batterie dann immer noch entlädt. So hast Du den Fehler wenigstens eingegrenzt und kannst weiter suchen, bei der Kabine oder beim Auto.
Gruss, Jürg


Die Kabine ist abgesetzt und nicht am Navara angeschlossen. Es muss am Auto selbst liegen. Im Prinzip muss man wie ihr hier geschrieben habt - ich habe mal ziemlich viel gesuchmaschint...
1. Den Strom messen, der ca. 20-30 min nach Abschließen des Autos mit der Zentralverriegelung direkt an der Batterie fließt.
2. Wenn der größer ist als er soll (imho max. 0,02 A), dann der Reihe nach einzeln Sicherungen ziehen, wieder Strom messen, nächste Sicherung ziehen, Strom messen etc. Wenn man Glück hat, findet man so den Schaltkreis.
3. Wenn alle Sicherungen raus sind und immer noch Strom fließt, muss es ein nicht abgesichertes Bauteil sein. Das sind eigentlich nur Lichtmaschine und Anlasser. Gerade bei letzterem kann wohl der Magnetschalter des Abschaltrelais hängen bleiben und die Spulen bleiben unter Strom.

Da ich aber noch in der Garantie bin, soll das mal schön der Vertragshändler machen.

Crazy-to-Bike - Die etwas andere Radsportseite Infoseite, Community & mehr
Alles rund um den Radsport und PC/Internet, Unterrichtsmaterialien, viele Links, Fotos, GPS-Tracks usw.

Bitte Anmelden oder Registrieren, um der Konversation beizutreten.

Moderatoren: zobelixHolger4x4juppmacantoni

Neueste Anzeigen aus dem Marktplatz

Ladezeit der Seite: 0.116 Sekunden
Powered by Kunena Forum