Topic-icon Frage Kein Glück mit Lithium-Batterien

Mehr
4 Wochen 2 Tage her #1 von PeterM
Kein Glück mit Lithium-Batterien wurde erstellt von PeterM
Anfang des Jahres hatte ich eine Lithiumbatterie von Creabest gekauft. Nach einer Nutzungsdauer von einigen Tagen kam es zu einer kompletten Entladung über Nacht. Laden konnte man dann nur noch 30%.
Der Tausch gegen eine neue Batterie war umkompliziert. Hier aber auch nach zwei Monaten wie aus heiterem Himmel eine fast komplette Entladung über Nacht. Keine Verbraucher in Betrieb. Ladung nur extrem langsam möglich.
Und das kurz vor einem längerem Urlaub. Zeit für einen erneuten Umtausch ist zu kurz.
Helfen kann da ja niemand, ich wollte nur mal meinen Frust los werden.

Gruß Peter

Peter und Ute, früher Tischer 280S, jetzt Multi4 auf Ranger 3,2l.

Bitte Anmelden oder Registrieren, um der Konversation beizutreten.

  • holger4x4
  • holger4x4s Avatar
  • online
  • Moderator
  • Moderator
  • Der Selbstausbauer!
Mehr
4 Wochen 2 Tage her #2 von holger4x4
holger4x4 antwortete auf Kein Glück mit Lithium-Batterien
Das ist natürlich ziemlich beschissen

Dieses Bild ist für Gäste verborgen.
Bitte anmelden oder registrieren um das Bild zu sehen.


Ich vermute mal das Bms hat einen Fehler und hängt sich irgendwie auf und entlädt dabei die Batterie. Kannst du das Bms von den Zellen trennen und resetten?

Gruß, Holger
Iveco Daily / Jeep Renegade 4xe
Meine Wohnkabinen sind verkauft, der Pickup auch. Das aktuelle Mobil kann hier besichtigt werden.

Bitte Anmelden oder Registrieren, um der Konversation beizutreten.

Mehr
4 Wochen 2 Tage her #3 von PeterM
PeterM antwortete auf Kein Glück mit Lithium-Batterien
Nicht, solange Garantie drauf ist.

Peter und Ute, früher Tischer 280S, jetzt Multi4 auf Ranger 3,2l.
Folgende Benutzer bedankten sich: Mickel

Bitte Anmelden oder Registrieren, um der Konversation beizutreten.

  • holger4x4
  • holger4x4s Avatar
  • online
  • Moderator
  • Moderator
  • Der Selbstausbauer!
Mehr
4 Wochen 2 Tage her #4 von holger4x4
holger4x4 antwortete auf Kein Glück mit Lithium-Batterien
Kannst du vielleicht über Bluetooth irgendwas resetten?

Gruß, Holger
Iveco Daily / Jeep Renegade 4xe
Meine Wohnkabinen sind verkauft, der Pickup auch. Das aktuelle Mobil kann hier besichtigt werden.

Bitte Anmelden oder Registrieren, um der Konversation beizutreten.

Mehr
4 Wochen 2 Tage her #5 von dogdepl5
dogdepl5 antwortete auf Kein Glück mit Lithium-Batterien
Hallo Peter 
ich habe auch eine Creabrest . Bei mir hat es geholfen die Batterie komplett zu entladen ,damit sich das BMS 
resettet und  den Ladestrom von dem Laderegler von normal für Lithium eingestellte 14,2 V auf 14,5 V erhöht.
Die empfohlene Ladespannung von Creabrest ist 14,4 V bis 14,6 V.
 

Bitte Anmelden oder Registrieren, um der Konversation beizutreten.

Mehr
4 Wochen 2 Tage her #6 von dogdepl5
dogdepl5 antwortete auf Kein Glück mit Lithium-Batterien
Hallo,
Absorptionsspannung: 14,25 V
Erhaltungsspannung: 13,55 V
habe ich vergessen, bei mir hat es geholfen 
Folgende Benutzer bedankten sich: PeterM

Bitte Anmelden oder Registrieren, um der Konversation beizutreten.

Mehr
4 Wochen 2 Tage her #7 von PeterM
PeterM antwortete auf Kein Glück mit Lithium-Batterien
Hallo,
mit dem Ladegerät hat es wohl nichts zu tun, das ist fast nie angeschlossen.
Hatte sich deine Batterie auch plötzlich entladen?
Auch die Ladung mit dem Victron-Ladegerät funktioniert nicht gut Eingestellt auf 30 Ah lädt es nur mit ca.10 Ah, abnehmend bis zu float nach ca 30 Minuten, bevor die Batterie geladen ist.

Peter und Ute, früher Tischer 280S, jetzt Multi4 auf Ranger 3,2l.

Bitte Anmelden oder Registrieren, um der Konversation beizutreten.

Mehr
4 Wochen 1 Tag her #8 von qwe
Hallo Peter,

hast PN

Bimobil Husky 240 Bj. 1991 / Nissan Navara D40 Kingcab Bj. 2011

Bitte Anmelden oder Registrieren, um der Konversation beizutreten.

Mehr
4 Wochen 1 Tag her #9 von dogdepl5
dogdepl5 antwortete auf Kein Glück mit Lithium-Batterien
Hallo,
ich hatte Kontakt mit dem Kundendienst. Die meinten wenn man die Einstellungen am Laderegler ändert und die Batterie entleert , sonst hätte das BMS eine falsche Information . Bei mir war das so dass die Batterie sich nie richtig laden ließ und  laut Anzeige höchstens 70% hatte.Das hing nur am BMS 
 

Bitte Anmelden oder Registrieren, um der Konversation beizutreten.

Mehr
4 Wochen 1 Tag her #10 von PeterM
PeterM antwortete auf Kein Glück mit Lithium-Batterien
@dogdep
Ich habe die Batterie mit viel Mühe bis 95% geladen und bin jetzt dabei, sie komplett zu entladen. Mal sehen. Telefonisch ist der Kundendienst nicht erreichbar, eine E-mail ist unterwegs.
Mich macht stutzig, dass ich genau dieses Problem mit der ersten Creabest auch hatte, die wurde dann, nachdem ich einige Screenshots geschickt hatte, als defekt umgetauscht.
In deiner zweiten Nachricht schreibst du von einer Absorptionsspannung von 14,25 V. Soll wohl heißen14,5 V wie in der ersten Nachricht.

Danke für die Hilfe, werde weiter berichten.

Peter

Peter und Ute, früher Tischer 280S, jetzt Multi4 auf Ranger 3,2l.

Bitte Anmelden oder Registrieren, um der Konversation beizutreten.

Mehr
4 Wochen 1 Tag her #11 von qwe

Laden konnte man dann nur noch 30%.

 

Kommt mir irgendwie bekannt vor.
Mit meinen Batterien von Supervolt hatte ich auch viel Spaß.
Beide wurden inzwischen getauscht.
Eine ist ok, die andere zickt schon wieder.

 

Bimobil Husky 240 Bj. 1991 / Nissan Navara D40 Kingcab Bj. 2011

Dieser Beitrag enthält Bilddateien.
Bitte anmelden (oder registrieren) um sie zu sehen.

Bitte Anmelden oder Registrieren, um der Konversation beizutreten.

Mehr
4 Wochen 22 Stunden her #12 von PeterM
PeterM antwortete auf Kein Glück mit Lithium-Batterien
Ich habe die Batterie gestern komplett entladen, bis sie sich ausgestellt hat. Dann über Nacht mit 30 A geladen. Das hat jetzt funktioniert, allerdings nur bis 82 % (13,3 V).
Der Kundendienst hat sich gemeldet, möchte natürlich Daten haben. Wir haben vereinbart, dass ich die Batterie weiter teste und Daten sammle. Sie haben auch angeboten, die Batterie zum Kundendienst hier in der Nähe zu bringen. Das werde ich wohl machen, wenn wir vom Frankentreffen zurück sind. Dann hatte ich auch eine Woche zum Testen. Mit einer Teilladung bis 80% werde ich mich nicht zufrieden geben.

Peter

Peter und Ute, früher Tischer 280S, jetzt Multi4 auf Ranger 3,2l.

Bitte Anmelden oder Registrieren, um der Konversation beizutreten.

Mehr
4 Wochen 22 Stunden her #13 von PeterM
PeterM antwortete auf Kein Glück mit Lithium-Batterien
Mich würde mal interessieren, ob es diese Probleme auch bei hochwertigen Batterien gibt.

Peter und Ute, früher Tischer 280S, jetzt Multi4 auf Ranger 3,2l.

Bitte Anmelden oder Registrieren, um der Konversation beizutreten.

  • holger4x4
  • holger4x4s Avatar
  • online
  • Moderator
  • Moderator
  • Der Selbstausbauer!
Mehr
4 Wochen 18 Stunden her #14 von holger4x4
holger4x4 antwortete auf Kein Glück mit Lithium-Batterien
Billige Chinabatterien scheinen auch besser zu funktionieren

Dieses Bild ist für Gäste verborgen.
Bitte anmelden oder registrieren um das Bild zu sehen.


Gruß, Holger
Iveco Daily / Jeep Renegade 4xe
Meine Wohnkabinen sind verkauft, der Pickup auch. Das aktuelle Mobil kann hier besichtigt werden.

Bitte Anmelden oder Registrieren, um der Konversation beizutreten.

Mehr
4 Wochen 17 Stunden her #15 von PeterM
PeterM antwortete auf Kein Glück mit Lithium-Batterien
Wie das? Verstehe ich nicht.

Peter und Ute, früher Tischer 280S, jetzt Multi4 auf Ranger 3,2l.

Bitte Anmelden oder Registrieren, um der Konversation beizutreten.

  • holger4x4
  • holger4x4s Avatar
  • online
  • Moderator
  • Moderator
  • Der Selbstausbauer!
Mehr
4 Wochen 17 Stunden her #16 von holger4x4
holger4x4 antwortete auf Kein Glück mit Lithium-Batterien
Das Carbest Ding scheint ein schlechtes Design zu haben. Manche Chinesen können das anscheinend besser. Der Ulf hat so etwas, funktioniert wohl einwandfrei.

Gruß, Holger
Iveco Daily / Jeep Renegade 4xe
Meine Wohnkabinen sind verkauft, der Pickup auch. Das aktuelle Mobil kann hier besichtigt werden.

Bitte Anmelden oder Registrieren, um der Konversation beizutreten.

  • MuD
  • MuDs Avatar
  • Offline
  • Gold Boarder
  • Gold Boarder
  • Wer nie vom Weg abkommt, bleibt auf der Strecke!
Mehr
4 Wochen 16 Stunden her - 4 Wochen 16 Stunden her #17 von MuD
Hallo Peter,

ich habe jetzt vor gut 2 Jahren eine Liontron Batterie (hochwertig??) bei Mark gekauft. Sie ist mit 100 Ah angegeben, brachte aber 114 Ah. Seit ca. einem Jahr sind jetzt 100% Ladung "nur" noch 102 Ah. Wo die 12 Ah geblieben sind, kann mit keiner sagen. Eine Reklamation ist natürlich nicht angesagt, da die angegebenen 100 Ah ja immer noch überschritten werden.
Ich bin mit der Batterie sehr zufrieden, lade sie mit dem alten Equipment für die Bleibatterien und habe inzwischen gelernt nicht nur auf die Prozentzahl bzw. Ah zu achten, sondern auch die Spannung im Auge zu behalten:

 

Gefunden bei Amumot

 

Viele Grüße aus dem Sauerland
Marita und Dirk
mit Navara und Husky
www.eicker.blog

Dieser Beitrag enthält einen Bildanhang.
Bitte anmelden (oder registrieren) um ihn zu sehen.

Letzte Änderung: 4 Wochen 16 Stunden her von MuD.
Folgende Benutzer bedankten sich: Discher81

Bitte Anmelden oder Registrieren, um der Konversation beizutreten.

Mehr
4 Wochen 16 Stunden her #18 von PeterM
PeterM antwortete auf Kein Glück mit Lithium-Batterien
Nicht mit Carbest verwechseln. Es handelt sich um Creabest.

Peter

Peter und Ute, früher Tischer 280S, jetzt Multi4 auf Ranger 3,2l.

Bitte Anmelden oder Registrieren, um der Konversation beizutreten.

  • Fangorn
  • Fangorns Avatar
  • Offline
  • Gold Boarder
  • Gold Boarder
  • Humor ist wenn man trotzdem lacht
Mehr
3 Wochen 4 Tage her #19 von Fangorn
Fangorn antwortete auf Kein Glück mit Lithium-Batterien

Das Carbest Ding scheint ein schlechtes Design zu haben. Manche Chinesen können das anscheinend besser. Der Ulf hat so etwas, funktioniert wohl einwandfrei.
Jap. Ist so. 
200AH Shentec LiFePo mit Blauzahn von den Amazonen. 
2x200WP Solarplatten von OfGridTec
und MPPT Regler von Victron. 
Und die absolut tolle Unterstützung von unserem Holger. 

Funzt auch bei starker Bewölkung noch ausreichend. 

Dieses Bild ist für Gäste verborgen.
Bitte anmelden oder registrieren um das Bild zu sehen.


RAM 1500 Laramie mit Tischer 200 BOX
Folgende Benutzer bedankten sich: holger4x4

Bitte Anmelden oder Registrieren, um der Konversation beizutreten.

Mehr
2 Wochen 22 Stunden her #20 von PeterM
PeterM antwortete auf Kein Glück mit Lithium-Batterien
Um das Thema abzuschließen:
Nach völligen Entladen der Batterie funktioniert alles. Bisher keine Entladung über Nacht mehr. Der Urlaub kann kommen.

Auch interessant: als Ersatz für den Fall, dass es hätte schnell gehen müssen, hatte ich eine billige Batterie "Hypery" bestellt. Geliefert wurde eine "Shentec" mit der Bemerkung, diese Batterien kämen alle aus der gleichen Fertigung und bekämen nur unterschiedliche Aufkleber. Die Hypery ist 70 Euro billiger!!
Wahrscheinlich ist es in dieser Preisklasse völlig egal, welches Fabrikat man nimmt. Alles ein Hersteller, unterschiedliche Aufkleber. Im Grunde das, was man immer vermutet.

Gruß Peter
 

Peter und Ute, früher Tischer 280S, jetzt Multi4 auf Ranger 3,2l.
Folgende Benutzer bedankten sich: MuD, Kabinerl

Bitte Anmelden oder Registrieren, um der Konversation beizutreten.

Moderatoren: holger4x4
Ladezeit der Seite: 0.115 Sekunden
Powered by Kunena Forum