Topic-icon Frage 2 Gelbatterien laden: sowohl solar als auch per Ladegerät

Mehr
3 Jahre 8 Monate her - 3 Jahre 8 Monate her #1 von flaxi
Frage an die "Elektriker":
habe schon gesucht, aber nicht wirklich "das Ei des Columbus" gefunden:
bin mehr oder weniger durch Zufall an 2 Gelbatterien (je 60Ah) gekommen. Diese will ich als Bordbatterien nutzen, wobei ich noch überlege nur 1 Batterie zu nehmen, aber man weiß ja nie.........
Zum einen habe ich ein Ladegerät in der Kabine mit Umschaltung auf Gel, zum anderen ein Solar-Laderegler für mein Solarpanel.
Im einfachsten Fall könnte ich beide Batterien parallel schalten. Jedoch weiß ich nicht wie unterschiedliche der Zustand der beiden Teile ist. Denke, daß es zu Problemen kommen könnte, wenn die eine Batterie schlapper als die andere ist.
Umgekehrt: wenn Strom entnommen wird, welche Batterie wird dann genommen, oder beide dann parallel ?? Brauche ich dann einen Separator ??
Nun gibt es ja auch sowas wie elektronische Trennrelais oder Dioden-Ladestromverteiler oder einfach ein Batterie-Separator zum getrennten Laden und gemeinsamen Entladen....
Was würdet Ihr denn empfehlen ??

Hanomag AL-28 - L200+Knaus-X - Dodge Ram 2500 Cummins + Adventurer 810WS - Navara D40 + TrendUp - Isuzu D-Max + Lelycamper

Dieses Bild ist für Gäste verborgen.
Bitte anmelden oder registrieren um das Bild zu sehen.

Letzte Änderung: 3 Jahre 8 Monate her von flaxi.

Bitte Anmelden oder Registrieren, um der Konversation beizutreten.

  • holger4x4
  • holger4x4s Avatar
  • Offline
  • Moderator
  • Moderator
  • Der Selbstausbauer!
Mehr
3 Jahre 8 Monate her #2 von holger4x4
Hi Felix,

am besten ist es die Batterien einfach parallel zu schalten.
Die sollten möglichst ähnlich vom Alter, Zustand und Type zu sein, sonst kann es sein dass Verluste durch Ausgleichsströme entstehen.
Irgendwelches Dioden Trenngedönse macht nicht viel Sinn, außer zusätzliche Verluste.

Mach mal einen "Trockentest" der beiden Batterien einzeln:
- jeweils 24h laden, abklemmen, nach 30min und nach 24h die Spannung messen, ggf mit definierter Last 5A/2h entladen und Spannung unter LAst messen, danach 30min warten, Spannung messen.

Wenn da keine großen Unterschiede bei raus kommen, dann einfach parallel schalten.

Gruß, Holger
Nissan Navara SE
Bilder Laubach 2009 Bilder meiner alten Kabine: Bilder hier , und die Ausbaudokumentation der aktuellen Kabine hier

Dieses Bild ist für Gäste verborgen.
Bitte anmelden oder registrieren um das Bild zu sehen.

Bitte Anmelden oder Registrieren, um der Konversation beizutreten.

Mehr
3 Jahre 8 Monate her #3 von flaxi
ok, danke Holger :wink:

Hanomag AL-28 - L200+Knaus-X - Dodge Ram 2500 Cummins + Adventurer 810WS - Navara D40 + TrendUp - Isuzu D-Max + Lelycamper

Dieses Bild ist für Gäste verborgen.
Bitte anmelden oder registrieren um das Bild zu sehen.

Bitte Anmelden oder Registrieren, um der Konversation beizutreten.

Mehr
3 Jahre 8 Monate her #4 von bb
Wenn beide Akkus noch leidlich frisch sind, ist die Parallelschaltung nach Tests, wie von Holger vorgeschlagen, kein Problem.
Ein einfacher digitaler Spannungsmesser kostet ja nur ein paar Euro, den sollte man sich auf jeden Fall leisten. Einfache Digitalmultimeter haben aber nur nur einen eingeschränkten Messbereich für die Stromstärke und auch bei teueren ist der 10A Messbereich oft nicht abgesichert. Da sollte man vor dem Meßvorgang einmal kurz nachdenken.

Ich benutze für Belastungstests meist eine einfache Kühlbox mit Peltierelement, die läuft mit relativ konstantem Strom einfach durch. Man könnte auch einen Halogen-Arbeitsscheinwerfer nehmen oder ähnlich.

Gruß, Bernhard

2001 bis 2011: Toyota HZJ79 mit Innovation Campers Kabine - Eigenausbau
Wohnkabine ab 2011: Four Wheel Ranger Popup - Eigenausbau
2011 bis 2014: Ford Ranger XL 2AW 1,5 Cab;
ab 2014: Nissan Navara SE KC

Bitte Anmelden oder Registrieren, um der Konversation beizutreten.

Mehr
3 Jahre 1 Monat her #5 von renesas
Die angegebene ebay Artikel-ID ist ungültigIch möchte nur eine Baterie laden und zwar eine

12V 100Ah Blei GEL Batterie Sunstone Power (reine GEL)
Die habe ich rausgesucht weil mein Solarregler 13,7 V zur Ladung bereitstellt! (Danke an alle die sowas schon vor mir gefragt haben)
Nun benötige ich aber auch ein neues Ladegerät. Mein Alpine 10 ist dafür vermute ich nicht ausgelegt.

viele schwören ja auf diese ctek Geräte. Dort soll die Ladespannung NORMAL: 14,4 V, KALT/AGM: 14,7 V, RECOND: 15,8 V, LADUNG: 13,6 V sein. Erkennt das Gerät dann das meine Baterie max nur 14.1 Volt als Ladestom haben will???
Es muss fast diese Bat. sein weil die Maße 31cm x 14 x irgendwas in die Höhe nicht überschreiten darf. und ich auch keine Alternative gefunden habe. Die meisten Verkäufer geben die Ladespannung nicht mit an!

Ich habe auch heute den Test durchgeführt und meine bisherige Gelbat. mit 13,0 Volt an eine Glühbirne angeschlossen.....

Was als mehrstündiger Test geplant war, endete nach 15 Min mit 10 Volt Spannung! (die Glühbirne hatte 20Watt- die Baterie wurde (vll.auch nicht) von der Solaranlage (50Watt ) aufgeladen.

Es geht nicht um ein Stück vom Kuchen- Es geht um die ganze Bäckerei.

Bitte Anmelden oder Registrieren, um der Konversation beizutreten.

Moderatoren: holger4x4zobelixjuppmacantoni

Neueste Anzeigen aus dem Marktplatz

Ladezeit der Seite: 0.209 Sekunden
Powered by Kunena Forum