Topic-icon Frage Ford Ranger / Mazda BT-50, Leckstrom LiMa

  • oliver@bieri.be
  • oliver@bieri.bes Avatar Autor
  • Offline
  • Senior Boarder
  • Senior Boarder
Mehr
8 Jahre 1 Monat her #1 von oliver@bieri.be
Ford Ranger / Mazda BT-50, Leckstrom LiMa wurde erstellt von oliver@bieri.be
Hallo zäme

Leider habe ich bei meinem Ranger 07 ein Leckstrom bei der LiMa von 200mA.
Die Batterie ist daher nach 4-5 Tagen tot.

Bemerkt habe ich dies erst jetzt, da ich dass Auto nicht mehr so häufig benutze!

Was habt ihr so für Leckströme beim Ranger / BT-50? Schon ähnliche Probleme gehabt?

Könnte es sein, dass durch die kurzzeitige Belastung der D+ mit einem Relais, der Regler was abbekommen hat?

Danke für eure Hilfe und Grüsse

Oli

Bitte Anmelden oder Registrieren, um der Konversation beizutreten.

Mehr
8 Jahre 1 Monat her #2 von BiMobil
Diese E-Mail-Adresse ist vor Spambots geschützt! Zur Anzeige muss JavaScript eingeschaltet sein! schrieb:

Könnte es sein, dass durch die kurzzeitige Belastung der D+ mit einem Relais, der Regler was abbekommen hat?


Hi Oli

Ich glaub eher nicht,bin mir aber nicht ganz sicher.

Zieht der Ranger Strom oder die Kabine ?,kannst du das eingrenzen.

Der Speicher vom Autoradio zieht auch immer etwas Strom (aber keine 200 mA)
Hast du einen Spannungswandler verbaut ,der zieht auch in Standby einige mA

Gruß Rudi
ISUZU DMax 2,5 l , 163 PS mit BiMobil 220 Selbstausbau
seit 1988 Pick up / seit 1989 mit Kabine

Bitte Anmelden oder Registrieren, um der Konversation beizutreten.

Mehr
8 Jahre 1 Monat her #3 von Tinker
Ich hatte meinen Ranger (Bj.04) fünf Jahre und 180000km, und keine Probleme! Hab ihn aber fast jeden Tag gefahren :lol:

Gruß Gerd

no risk , no fun
Dodge - RAM 2500 HD + Northstar - Laredo SC

Dieses Bild ist für Gäste verborgen.
Bitte anmelden oder registrieren um das Bild zu sehen.

Bitte Anmelden oder Registrieren, um der Konversation beizutreten.

Mehr
8 Jahre 1 Monat her #4 von Volker1959
Volker1959 antwortete auf Ford Ranger / Mazda BT-50, Leckstrom LiMa
Tinker schrieb:

Ich hatte meinen Ranger (Bj.04) fünf Jahre und 180000km, und keine Probleme! Hab ihn aber fast jeden Tag gefahren :lol:

Menno Gerd, daß war doch noch ein altes Modell mit Holzrädern und so :lol:
Die modernen Autos ziehen immer ein bisschen Saft und nuckeln evt. in 1 Woche ne Batterie leer, wenn der Wagen nicht gebraucht wird! :Teufel: :to:

Früher Ford F350 Dually mit Adventurer Slideout
und jetzt im Sommer Camper und im Winter Zweitwohnsitz mit Rädern :-)
eMail: Diese E-Mail-Adresse ist vor Spambots geschützt! Zur Anzeige muss JavaScript eingeschaltet sein!

Bitte Anmelden oder Registrieren, um der Konversation beizutreten.

  • oliver@bieri.be
  • oliver@bieri.bes Avatar Autor
  • Offline
  • Senior Boarder
  • Senior Boarder
Mehr
8 Jahre 1 Monat her #5 von oliver@bieri.be

Bitte Anmelden oder Registrieren, um der Konversation beizutreten.

Mehr
8 Jahre 1 Monat her #6 von Tinker
Volker1959 schrieb:

Tinker schrieb:

Ich hatte meinen Ranger (Bj.04) fünf Jahre und 180000km, und keine Probleme! Hab ihn aber fast jeden Tag gefahren :lol:

Menno Gerd, daß war doch noch ein altes Modell mit Holzrädern und so :lol:
Die modernen Autos ziehen immer ein bisschen Saft und nuckeln evt. in 1 Woche ne Batterie leer, wenn der Wagen nicht gebraucht wird! :Teufel: :to:

Ick wull di wat, werd bloß nicht komisch :lol:

Gruß Gerd

no risk , no fun
Dodge - RAM 2500 HD + Northstar - Laredo SC

Dieses Bild ist für Gäste verborgen.
Bitte anmelden oder registrieren um das Bild zu sehen.

Bitte Anmelden oder Registrieren, um der Konversation beizutreten.

Mehr
8 Jahre 1 Monat her #7 von Huegelcamper
Huegelcamper antwortete auf Ford Ranger / Mazda BT-50, Leckstrom LiMa
Hi Oli, Ladestrom von 14,2 ist OK, daß die Lima Rückstrom zieht eigentlich nicht! ich hatte mal das Problem an einem meiner Kangoos, da hat die Werkstatt fast 2 Jahre dazu gebraucht den fehler zu finden, da damals der Fehler nur sporadisch aufgetaucht ist. Ich würde sagen die LIMA hat einen Schuss!

VW T3 50Ps Diesel mit Reimo Airoline Hochdach / Fiat Ducato CI Alkoven / Mazda B2500 mit Holländischer Kabine / Dodge Ram 2500 HD 5,9 Cummins HD 12V Extended Cab Long Bed 4x4 mit Lance Truck Camper 880 / Rimor Katamarano 12 / Rimor Europeo 69

Bitte Anmelden oder Registrieren, um der Konversation beizutreten.

Mehr
8 Jahre 1 Monat her #8 von QuestMan
Egal was hier den Strom also die 0,2A frisst.
Aber da darf nach 5 Tagen (und verbrauchten 24A) im Stand noch keine Batterie tot sein.
:?

Gruß Ralf

Nissan Navara D40 Tischer BOX 200

Bitte Anmelden oder Registrieren, um der Konversation beizutreten.

  • oliver@bieri.be
  • oliver@bieri.bes Avatar Autor
  • Offline
  • Senior Boarder
  • Senior Boarder
Mehr
8 Jahre 1 Monat her #9 von oliver@bieri.be
oliver@bieri.be antwortete auf Ford Ranger / Mazda BT-50, Leckstrom LiMa
Morge zäme

@Stefan, ich denke auch das die LiMa einen Schuss hat! Aber bevor ich mit dem Händler über Garantie verhandle (ist im Sept. angelaufen) möchte ich von jemanden wissen, wie viel Leckstrom seine Lima hat.
Die 0.2A sind zwar sicher nicht normal, aber vielleicht wurden da teils schlechte LiMas verbaut!

@Questman, die 0.2A beziehen sich nur auf die LiMa, insgesamt sind es 0.3A was bei fünf Tagen 36Ah entspricht. Die Batterie ist im min. auch 3 Jahre alt und bei uns ist es morgens auch nur noch 5-10°. Dies kann schon reichen, dass die Karre mit vorglühen und dann nicht mehr starten will.

Bis bald und Grüsse aus dem Nebel

Oli

Bitte Anmelden oder Registrieren, um der Konversation beizutreten.

Mehr
8 Jahre 1 Monat her #10 von QuestMan
Nach den was ich jetzt so recherchieren lesen konnte, darf eigentlich gar kein " Rückstrom " in die LiMa fließen.
Der Laderegler soll das ja verhindern.
Alte Lichtmaschinen hatten elektro-meschanische Regelschalter, die einen Rückstrom verhindert haben.
Moderne LiMas haben da mittlerweile rein elektronische Regelkreise.

Hier gibts eine recht gute Erklärung zur LiMa .

Ergo, mal zum Boschdienst und LiMa prüfen lassen.

Gruß Ralf

Nissan Navara D40 Tischer BOX 200

Bitte Anmelden oder Registrieren, um der Konversation beizutreten.

Mehr
8 Jahre 1 Monat her #11 von bergaufbremser
bergaufbremser antwortete auf Ford Ranger / Mazda BT-50, Leckstrom LiMa
QuestMan schrieb:

Nach den was ich jetzt so recherchieren lesen konnte, darf eigentlich gar kein " Rückstrom " in die LiMa fließen.
Der Laderegler soll das ja verhindern.
Alte Lichtmaschinen hatten elektro-meschanische Regelschalter, die einen Rückstrom verhindert haben.
Moderne LiMas haben da mittlerweile rein elektronische Regelkreise.

Hier gibts eine recht gute Erklärung zur LiMa .

Ergo, mal zum Boschdienst und LiMa prüfen lassen.


Auch Focht sollte schon diese Technik haben: www.kfz.josefscholz.de/Drehstrom-Lima.html :oops:



Gruss Bernd

Bitte Anmelden oder Registrieren, um der Konversation beizutreten.

  • oliver@bieri.be
  • oliver@bieri.bes Avatar Autor
  • Offline
  • Senior Boarder
  • Senior Boarder
Mehr
8 Jahre 1 Monat her #12 von oliver@bieri.be
oliver@bieri.be antwortete auf Ford Ranger / Mazda BT-50, Leckstrom LiMa
Hallo Questman

Danke vielmals für deine Recherchen.
Das ist korrekt, es dürfte kein Strom in die LiMa zurück fliessen, dies wird durch die Dioden verhindert.

Wie Bergaufbremser bemerkt hat, werden heute werden im KFZ-Bereich Drehstrom LiMas eingesetzt und keine Gleichstrom LiMas mehr.
Das Prinzip ist aber in etwa dasselbe!

Meine Werkstatt schaut jetzt, ob noch etwas mit Garantie zu machen ist.

Danke für eure Hilfe und Grüsse
Oli

Bitte Anmelden oder Registrieren, um der Konversation beizutreten.

Mehr
8 Jahre 1 Monat her #13 von QuestMan
So modern ist der Ford. :shock:
Ob Drehstrom oder Gleichstrom LiMa ist in dem Fall ja wohl Wurscht.
Hier gehts doch daum das es keinen Rückstrom über den Regler geben dürfte. :P

Gruß Ralf

Nissan Navara D40 Tischer BOX 200

Bitte Anmelden oder Registrieren, um der Konversation beizutreten.

  • holger4x4
  • holger4x4s Avatar
  • Offline
  • Moderator
  • Moderator
  • Der Selbstausbauer!
Mehr
8 Jahre 1 Monat her #14 von holger4x4
Hi Oli,

nee 200mA Rückstrom in den Regler ist nicht OK! Wie hast du das denn überhaupt gemessen?

Gruß, Holger
Nissan Navara SE
Bilder meiner alten Kabine: Bilder hier , und die Ausbaudokumentation der aktuellen Kabine hier

Bitte Anmelden oder Registrieren, um der Konversation beizutreten.

  • oliver@bieri.be
  • oliver@bieri.bes Avatar Autor
  • Offline
  • Senior Boarder
  • Senior Boarder
Mehr
8 Jahre 1 Monat her #15 von oliver@bieri.be
oliver@bieri.be antwortete auf Ford Ranger / Mazda BT-50, Leckstrom LiMa
Hallo Holger

Ich habe die B+ bei der LiMa abgeklemmt und dazwischen mit dem Ampere-Meter gemessen.
Auch den Stecker mit der D+ habe dabei ich ausgezogen.

Mal schauen, ob Ford kulant ist und mir die LiMa noch auf Garantie nimmt.

Grüsse, Oli

Bitte Anmelden oder Registrieren, um der Konversation beizutreten.

Moderatoren: zobelixholger4x4Jupp Mac Antoni

Neueste Anzeigen aus dem Marktplatz

Verkaufe
( / Biete)

Verkaufe

Kompressorkühlbox
( / Biete)

Kompressorkühlbox

Ford Ranger XLT mit Wohnkabine
( / Biete)

Ford Ranger XLT mit Wohnkabine

-
( / Biete)

-
Ladezeit der Seite: 0.249 Sekunden
Powered by Kunena Forum