Topic-icon Frage Alter Electrolux Kühlschrank zickt

  • spiess01
  • spiess01s Avatar Autor
  • Offline
  • Senior Boarder
  • Senior Boarder
  • Isuzu D-Max mit Husky 230
Mehr
2 Jahre 3 Monate her #1 von spiess01
Alter Electrolux Kühlschrank zickt wurde erstellt von spiess01
Hallo zusammen,
vielleicht hat einer ein Idee oder hatte das selbe Problem und kennt die Lösung.

Wir sind grad in der Nähe von Bühl unterwegs und beim Kühlschrank blinkt die orange Lampe und er zündet ununterbrochen.
Folgendes habe ich getestet und könnte ausgeschlossen werden:
-Brenner ist gereinigt
-Die Zündelektrode funktioniert und zündet das Gas
-Der Zündsicherungsdraht Sitz an der richtigen Stelle in der Flamme
-drücke ich den Regler rein, schalte den orangen Schalter auf ein, zündet die Flamme und wenn ich nach ein paar sek. den Regler los lasse, bleibt dir Flamme an. Aber die orange Lampe blinkt und er zündet weiter.
- Blase ich die Flamme aus oder sperre ich den Gashaube ab, klickt nach ein paar sek. das Gasventil und schließt die Gaszufuhr.
-Blende vorne hatte ich ab und alle Kabel sind feste gesteckt, scheinbar kein Wackler.

Was könnte das sein oder was ist kaputt?

Danke für jede Antwort!!! Vielleicht kann ich mir am Montag das Teil kaufen was ich benötige und es gibt wieder kaltes Bier!

VG Stefan

Viele Grüße
Stefan

Bitte Anmelden oder Registrieren, um der Konversation beizutreten.

Mehr
2 Jahre 3 Monate her #2 von BiMobil
BiMobil antwortete auf Alter Electrolux Kühlschrank zickt

spiess01 schrieb: zündet die Flamme und wenn ich nach ein paar sek. den Regler los lasse,
bleibt die Flamme an. Aber die orange Lampe blinkt und er zündet weiter.


Wenn dann die Flamme an bleibt und du den Kühli stromlos machst dann sollte er doch weiterkühlen.

Allerdings wird er dann ,wenn die Flamme verlischt , nicht mehr neu zünden .
Oder ist da ein elektr. Gasventil drin das ohne Strom zu macht .

Gruß Rudi
ISUZU DMax 2,5 l , 163 PS mit BiMobil 220 Selbstausbau
seit 1988 Pick up / seit 1989 mit Kabine

Bitte Anmelden oder Registrieren, um der Konversation beizutreten.

Mehr
2 Jahre 3 Monate her #3 von BiMobil
BiMobil antwortete auf Alter Electrolux Kühlschrank zickt
Hier ist ein ähnliches Thema
schau Beitrag 8
www.ducatoforum-wohnmobile.de/forum/wbb/...read&threadID=117187

Gruß Rudi
ISUZU DMax 2,5 l , 163 PS mit BiMobil 220 Selbstausbau
seit 1988 Pick up / seit 1989 mit Kabine

Bitte Anmelden oder Registrieren, um der Konversation beizutreten.

  • spiess01
  • spiess01s Avatar Autor
  • Offline
  • Senior Boarder
  • Senior Boarder
  • Isuzu D-Max mit Husky 230
Mehr
2 Jahre 3 Monate her #4 von spiess01
spiess01 antwortete auf Alter Electrolux Kühlschrank zickt
Hallo Rudi,
Ich glaube das ist ein mechanisches Ventil. Klickt wie beim Gasherd und hat den Kühli dann abgesperrt

Viele Grüße
Stefan

Bitte Anmelden oder Registrieren, um der Konversation beizutreten.

Mehr
2 Jahre 3 Monate her #5 von daVinci
daVinci antwortete auf Alter Electrolux Kühlschrank zickt
Hallo Stefan,

kann es sein, daß die Zündvorrichtung am Brenner nicht nahe genug an der Flamme justiert ist ?

Das Zünden kann doch eigentlich auch nur über die Flammentemperatur ein-bzw.abgeschaltet werden, oder ?
Und da geht doch meiner Erinnerung nach nur ein Kabel hin.
Dann müßte doch das Zündelement am Brenner auch gleichzeitig der Regler sein , oder ?

Die Gasabschaltung nach Erlöschen funktioniert ja einwandfrei, ist meiner Meinung nach auch ein von der Zündung getrennt arbeitendes System....

Kuck mal, ob Du beim letzten Brenner-Reinigen nicht den Abstand verstellt hast.....

Ford Ranger mit 240er Bimobil

Bitte Anmelden oder Registrieren, um der Konversation beizutreten.

  • spiess01
  • spiess01s Avatar Autor
  • Offline
  • Senior Boarder
  • Senior Boarder
  • Isuzu D-Max mit Husky 230
Mehr
2 Jahre 3 Monate her #6 von spiess01
spiess01 antwortete auf Alter Electrolux Kühlschrank zickt
Hallo Ralf,

Ja, was ich bis jetzt gelesen und hoffentlich auch richtig verstanden habe, setzt bei meinem Kühli das zünden ein, sobald der Fühler bzw. die Zündelektrode kälter als eine Gasflamme wird.
Der Kühli funktioniert offensichtlich nur dann richtig, wenn die Zündelektrode und der Abschaltfühler in der Gasflamme sitzen. Ist das nicht richtig eingestellt, kommt kein Gas, er zündet das ausströmende Gas nicht oder er zündet andauernd.
Mein Problem ist, den Brenner habe ich wie immer 1x im Jahr gereinigt und seitdem lief die Kühli wie immer ohne Probleme.
Als er dann die Tage auf Dauerzündung ging, habe ich wieder alles gereinigt, justiert, getestet und er blieb beim Dauerzündung!
Über Nacht habe ich den Kühli mit ausgeschaltetem Zündsystem laufen lassen und morgens, als ich das nochmal getestete habe, war der Fehler wie von Geisterhand verschwunden!
Bis jetzt läuft er wieder einwandfrei, was auch wirklich gut ist, aber ich verstehe das nicht :kotz:

Viele Grüße
Stefan

Bitte Anmelden oder Registrieren, um der Konversation beizutreten.

Moderatoren: zobelixholger4x4Jupp Mac Antoni

Neueste Anzeigen aus dem Marktplatz

Ladezeit der Seite: 0.185 Sekunden
Powered by Kunena Forum