Topic-icon Gelöst login wegen fehlender cookie akzeptanz verweigert

Mehr
6 Monate 4 Tage her #1 von thomy
Mein login wurde wegen fehlender cookie akzeptanz verweigert. (chrome)
Auch im explorer habe ich das gleiche verhalten obwohl bei beiden cookies erlaubt sind.
Alle cookies löschen brachte auch keine abhilfe.

Wenn ich mich aber über "avatar ändern" einlogge funktionierts - und ich kann diesen eintrag schreiben.

Das verhalten habe ich nur so hinter meinem firmen-firewall.
Abhilfe?

Cheers

thomy

Navara KC mit TischerBox 240

Bitte Anmelden oder Registrieren, um der Konversation beizutreten.

Mehr
6 Monate 4 Tage her #2 von Wolfgang13
Da wird eine Bestätigung eingeblendet: Cookies azeptieren OK / ERLAUBEN

OK ist leider nicht OK - Nach ERLAUBEN funtioniert der login. Also dann nochmal anmelden.


============================================

Ford Ranger 2,2l Extracab 2012 mit Tischer 260S 2017

Bitte Anmelden oder Registrieren, um der Konversation beizutreten.

Mehr
6 Monate 4 Tage her - 6 Monate 4 Tage her #3 von thomy
Popupblocker Ghostery verhinderte diese Abfrage:
Jetzt iss gut

Navara KC mit TischerBox 240
Letzte Änderung: 6 Monate 4 Tage her von thomy.

Bitte Anmelden oder Registrieren, um der Konversation beizutreten.

Mehr
6 Monate 3 Tage her #4 von mingelopa

Wolfgang13 schrieb: Da wird eine Bestätigung eingeblendet: Cookies azeptieren OK / ERLAUBEN

OK ist leider nicht OK - Nach ERLAUBEN funtioniert der login. Also dann nochmal anmelden.


Der OK Button ist Schwachsinn. Gehört entsorgt.

Cheers Michael
[tʃɪəz] [ˈmaɪkəl]

Es ist schwieriger, eine vorgefaßte Meinung zu zertrümmern als ein Atom. (Albert Einstein)

Bitte Anmelden oder Registrieren, um der Konversation beizutreten.

Mehr
4 Monate 4 Wochen her #5 von Joschek
Hallo zusammen.

Ich kann mich nicht via Ipad im Forum anmelden, ganz gleich wie oft ich auf den "erlauben"-Button drücke.
Ich könnte da vermutlich mit dem Hammer drauf schlagen, er wird nicht akzeptiert.

Cookies sind im Browser erlaubt. Nur der "OK"-Button ist anklickbar und funktioniert, mit unerwünschtem Ausgang.
Bei anderen Websites funktionierts.

Ich lese halt gerne mit dem Ipad auffem Sofa...

Kann man da was machen? Mache ich was falsch?

LG Martin

1986er Chevy K30, 454cui, +3", 37er Räder. Auf Kabine wartend...

Bitte Anmelden oder Registrieren, um der Konversation beizutreten.

Mehr
4 Monate 4 Wochen her #6 von BiMobil
Ich bin jetzt nicht der PC Fuzzy
Aber lösch mal alle Cookies und dann versuchs mit der Neuanmeldung

Gruß Rudi
ISUZU DMax 2,5 l , 163 PS mit BiMobil 220 Selbstausbau
seit 1988 Pick up / seit 1989 mit Kabine

Bitte Anmelden oder Registrieren, um der Konversation beizutreten.

Mehr
4 Monate 4 Wochen her #7 von Joschek
Mittlerweile scheint es zu klappen:
wenn ich den Browser von Privat auf Standard umstelle. Nicht gerade mein Favoriten-Einstellung, aber wenns anders nicht geht...

Martin

1986er Chevy K30, 454cui, +3", 37er Räder. Auf Kabine wartend...

Bitte Anmelden oder Registrieren, um der Konversation beizutreten.

  • Aluhaut
  • Aluhauts Avatar
  • Offline
  • Gold Boarder
  • Gold Boarder
  • Ranger XLT Extracab mit Nordstar 8S
Mehr
4 Monate 4 Wochen her #8 von Aluhaut
Also bei mir funktioniert das mit iphone und ipad problemlos über firefox. Kann mich direkt anmelden ohne irgendwelche Cookie Anfragen :hmm:

Grüße,
Uli

Dieses Bild ist für Gäste verborgen.
Bitte anmelden oder registrieren um das Bild zu sehen.

Bitte Anmelden oder Registrieren, um der Konversation beizutreten.

Moderatoren: zobelixholger4x4Jupp Mac Antoni

Neueste Anzeigen aus dem Marktplatz

Ladezeit der Seite: 0.247 Sekunden
Powered by Kunena Forum