Topic-icon Frage Keine Bilder hochladen bzw Profilbild möglich

Mehr
3 Jahre 2 Monate her - 3 Jahre 2 Monate her #1 von Trick17
Hallo,

ich habe folgende Probleme mit Bildern:

- ich kann keine Bilder über Datei hinzufügen in Posts laden
- ich kann in selbst erstellte Alben keine Bilder hochladen - laut Fehlermeldung fehlt mir da eine Berechtigung Ordner zu erstellen
- ich kann kein Profilbild hochladen bzw. da bleibe ich auf einer weißen Seite hängen.

Die bekannten HowTos hab ich schon durchprobiert, bzw auch was ich so noch an Ideen hatte.
Suche gab auch auch keine neuen Anhaltspunkte :shock:
Ist mir so zum ersten Mal in einem Forum passiert - trotz dass ich auch schon als Foren-Admin unterwegs war :oops:

Keine Ahnung woran es liegt.
Achso - Größe (Auflösung bzw auch Dateigröße) ist egal.


Gruß
Marcus

FWC Grizzly auf VW Amarok
Letzte Änderung: 3 Jahre 2 Monate her von Trick17.

Bitte Anmelden oder Registrieren, um der Konversation beizutreten.

  • Jupp Mac Antoni
  • Jupp Mac Antonis Avatar
  • Offline
  • Platinum Boarder
  • Platinum Boarder
  • Der kleine Zyniker !
Mehr
3 Jahre 2 Monate her - 3 Jahre 2 Monate her #2 von Jupp Mac Antoni
Jupp Mac Antoni antwortete auf Keine Bilder hochladen bzw Profilbild möglich
Hallo Marcus
Man schreibe einen Text!
Klicke auf Datei hinzufügen,
Suche aus einem Album z.B.,(eigene Bilder,) ein Bild anklicken auf Öffnen klicken
der Bildname erscheint im Feld 1 gehe auf Einfügen

das Bild erscheint mit name im Textfeld
Gehe auf absenden! Klick
wenn jetzt immer noch kein Bild erscheint dann ist es :kotz:
gruß Jupp

Gruß Günther & Rosi
Isuzu D-Max Space Cab
mit Tischer Trail 260

guenther-becker.jimdo.com/
güros on tour

Dieser Beitrag enthält einen Bildanhang.
Bitte anmelden (oder registrieren) um ihn zu sehen.

Letzte Änderung: 3 Jahre 2 Monate her von Jupp Mac Antoni.

Bitte Anmelden oder Registrieren, um der Konversation beizutreten.

  • Schleifer
  • Schleifers Avatar
  • Offline
  • Senior Boarder
  • Senior Boarder
  • Am liebsten unterwegs!
Mehr
3 Jahre 2 Monate her #3 von Schleifer
Jupp, wie hast du mein Frühstück von morgen schon heute auf einem Bild hochgeladen :lloll: :lloll:

Nix desto trotz, Profilbild hochladen geht wirklich nicht ( da habe ich auch neulich einen Schred äh Thread aufgemacht.
Gruß
Christian

Schöne Grüße
Christian & Ellen
Amarok mit Tischer Trail 220
www.nature-enthusiastic.com

Bitte Anmelden oder Registrieren, um der Konversation beizutreten.

Mehr
3 Jahre 2 Monate her - 3 Jahre 2 Monate her #4 von Trick17
Hallo Jupp,

Genauso so funktioniert es leider bei mir nicht.

Edit:
Folgende Fehlermeldungen kommen dabei:

Warnung
JFolder::create: Das Verzeichnis kann nicht erstellt werden!Path: /var/www/vhosts/d2130.1blu.de/forumj33/media/kunena/attachments/4520


Hinweis
Hochladen der Datei „“ fehlgeschlagen.: Es konnte kein Verzeichnis erstellt werden, um die Datei zu speichern



Meine Vermutung geht dahin, dass mir da Rechte fehlen.

Gruß
Marcus

FWC Grizzly auf VW Amarok
Letzte Änderung: 3 Jahre 2 Monate her von Trick17.

Bitte Anmelden oder Registrieren, um der Konversation beizutreten.

  • FrightfulHaegar
  • FrightfulHaegars Avatar
  • Offline
  • Junior Boarder
  • Junior Boarder
Mehr
3 Jahre 2 Monate her #5 von FrightfulHaegar
FrightfulHaegar antwortete auf Keine Bilder hochladen bzw Profilbild möglich
Bei mir geht es auch seit Tagen nicht..............ich dachte, ich mecker mal nicht, vielleicht löst es sich von selber......nix da.

LG Ralf

Bitte Anmelden oder Registrieren, um der Konversation beizutreten.

Moderatoren: zobelixholger4x4

Neueste Anzeigen aus dem Marktplatz

Ladezeit der Seite: 0.203 Sekunden
Powered by Kunena Forum